<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr" >
<head>
<meta name="dailymotion-domain-verification" content="dmale2tc6sg245prv" />
<META http-equiv="Content-Type" content="text/html; charset=utf-8">
<!--<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>-->
<script type="text/javascript" src="/templates/ecuadorenvivo/js/jquery.js"></script>

  <base href="http://www.ecuadorenvivo.com/politica/24-politica/70953-rafael-correa-se-desafilia-de-alianza-pais-en-quito-desafiliacion-masiva.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="pugna" />
  <meta name="description" content="El expresidente ecuatoriano Rafael Correa abandonó hoy Alianza País (AP), el movimiento del que fue fundador en 2006 y con el que" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Noticias Ecuador - Ecuador en vivo - Rafael Correa se desafilia de Alianza País | En Quito desafiliación 'masiva' de correísta | Política</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.ecuadorenvivo.com/politica/24-politica/70953-rafael-correa-se-desafilia-de-alianza-pais-en-quito-desafiliacion-masiva.html" rel="canonical" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/extravote/assets/extravote.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0f4b05d31d948a43ed0927f64f899f2a" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?3916101f8145353a01c9db932758facb" type="text/css" />
  <link rel="stylesheet" href="http://www.ecuadorenvivo.com/media/com_jnews/modules/css/blue.css" type="text/css" />
  <link rel="stylesheet" href="http://www.ecuadorenvivo.com/media/com_jnews/modules/css/default.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_phoca_facebook_comments/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/media/sourcecoast/css/sc_bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/media/sourcecoast/css/common.css" type="text/css" />
  <link rel="stylesheet" href="/media/sourcecoast/themes/sclogin/default.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/plugins/content/extravote/assets/extravote.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?01f6bb1635ffb37306d7b368d146f889" type="text/javascript"></script>
  <script src="/media/mod_buaxua_floating/assets/buaxua_floating.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});

				var ev_basefolder = '';

				var extravote_text=Array('Your browser does not support AJAX!','Loading','Thank you for voting!','You need to login to rate this item.','You have already rated this item.','(%s Votes)','(%s Vote)','Rating %s ');

			JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});//Embedding Twitter Widget 
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");


  </script>
  <link rel="stylesheet" href="/plugins/system/videobox/css/videobox.css" type="text/css" media="screen" />
  <link rel="stylesheet" href="/libraries/videobox/css/videobox.css" type="text/css" media="screen" />
  <link rel="stylesheet" href="/libraries/videobox/css/functions.css" type="text/css" media="screen" />
  <script type="text/javascript" src="/libraries/videobox/js/videobox.js"></script>
  <script type="text/javascript" src="/libraries/videobox/js/functions.js"></script>
  <meta property="fb:app_id" content="361405940687873" />


<meta property="fb:admins" content="100001245325507,514455253,729112396"/>
<meta property="fb:app_id" content="441567105907345,1747970948804379"/>

<link rel="stylesheet" href="/templates/ecuadorenvivo/css/template.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/templates/ecuadorenvivo/css/layout.css" type="text/css" media="screen" />
<!--<link rel="stylesheet" href="/templates/ecuadorenvivo/css/layoutmobile.css" type="text/css" media="screen and (max-width:989px)" />-->
<link rel="stylesheet" href="/templates/ecuadorenvivo/css/jquery.fancybox.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/templates/ecuadorenvivo/css/jquery.ui.accordion.css" type="text/css" media="screen" />
<link rel="shortcut icon" type="image/x-icon" href="/templates/ecuadorenvivo/images/favicon.ico">
<!--<script type="text/javascript" src="/templates/ecuadorenvivo/js/AC_RunActiveContent.js" defer="defer"></script>-->
<!--<script type="text/javascript" src="/templates/ecuadorenvivo/js/jquery.ui.accordion.js" defer="defer"></script>-->
<script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js" defer="defer"></script>
<script type="text/javascript" src="/templates/ecuadorenvivo/js/jquery.fancybox.pack.js" defer="defer"></script>
<!--<script src="/templates/ecuadorenvivo/js/jwplayer.js"></script>
<script>jwplayer.key="qJ3oVvJPp3uptl7PPK5fHDlkS2OVZVbDDHmaEA==";</script>-->
<script type="text/javascript" src="/templates/ecuadorenvivo/js/perfectscroll.js" defer="defer"></script>
<link href='http://fonts.googleapis.com/css?family=Lato:400,400italic,700,700italic' rel='stylesheet' type='text/css'>

<link rel="alternate" type="application/rss+xml" title="Ecuador en vivo - Su informaci&oacute;n al instante" href="http://www.ecuadorenvivo.com/index.php?format=feed&type=rss" />
<script type="text/javascript" defer="defer">
	jQuery(document).ready(function() {
		jQuery(".fancybox").fancybox();
	});		
</script>

<script language="javascript">
var addthis_config = {
      ui_language: "es" 
} 
</script>
<script type="text/javascript" src="/templates/ecuadorenvivo/js/functions.js" defer="defer"> </script>

<style type="text/css">
<!--
#contenido #columnaIzquierda {
	
	width:721px;
	border-right:1px #CCCCCC dotted;
	float:left;
}
#contenido #columnaCentro {
	display:none;
}

#contenido #slideshow {
	display:none;
}
#columnaIzquierda h2 a {
	border:0;
	font-size: 22pt !important;
	line-height:33px !important;
	padding-bottom:10px;
	color:#0050B4;
}
.item-page, .item-page p {
	/*font-size:13px;*/
	line-height:25px;
}
-->
</style>



</head>
<body>




<!-- fin -->
<!-- facebook SDK -->
<!--<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=441567105907345";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> -->

<!-- fin facebook SDK -->
<div id="bubble"> 
  <!-- pushdown encima de todo -->
    <!-- **** -->
    <div id="topAds">
    <div id="banner1" style="width:728px;padding:0 0 0 0;float:left;margin:0;position:relative;z-index:99999">
      <!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=164");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=aeff2826&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=164&amp;cb={random}&amp;n=aeff2826&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=79");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a696d25e&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=79&amp;cb={random}&amp;n=a696d25e&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>


    </div>
    <div id="banner2" style="width:260px;padding:0 0 0 0;margin-left:4px;float:left;z-index:-1">
      <!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=165");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a7c16037&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=165&amp;cb={random}&amp;n=a7c16037&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=202");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a953ca14&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=202&amp;cb={random}&amp;n=a953ca14&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=203");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a2ed5833&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=203&amp;cb={random}&amp;n=a2ed5833&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>

    </div>
  </div>
  <div style="clear:both"></div>
    <!-- pushdown debajo de banners -->
    <div id="wrapper">
  <div id="menuAux">
        <div id="fecha">Ecuador,
          Mi&eacute;rcoles 17 de enero del 2018        </div>
       <div id="busqueda">
          <form action="/politica.html" method="post">
	<div class="search">
		<label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="2" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="284" />
	</div>
</form>

        </div> 
        
        <div id="ingreso">
        <span id="saludos"><a href="javascript:showForm();" class="botonIngreso">Ingreso >></a></span>
        </div>
        
        
<ul class="menu" id="mainlevel-nav">
<li class="item-327"><a href="/registrese-a.html" >Regístrese</a></li><li class="item-115"><a href="#" >Contáctanos</a></li></ul>

        <div id="compartir"><div>Síguenos</div><div> <img src="/templates/ecuadorenvivo/images/social_icons.png" alt="" width="91" height="27" usemap="#map_social" />
            <map name="map_social" id="map_social">
              <area shape="rect" coords="61,-2,91,29" href="http://www.ecuadorenvivo.com/index.php?format=feed&amp;type=rss" target="_blank" alt="RSS" />
              <area shape="rect" coords="30,0,60,28" href="https://twitter.com/ecuadorenvivo" target="_blank" alt="Síguenos en Twitter" />
              <area shape="rect" coords="0,-1,29,28" href="https://www.facebook.com/ecuadorenvivoEC" target="_blank" alt="Síguenos en Facebook" />
          </map>
        </div></div>
      </div>
           <div id="formularioIngreso">
        
    <div class="sclogin sourcecoast" id="sclogin-345">
        
        <div class="row-fluid">
            
    <div class="sclogin-joomla-login horizontal pull-left">
        <form action="/politica.html" method="post" id="sclogin-form345">
            <fieldset class="userdata span12">
                <div class="control-group pull-left" id="form-sclogin-username">
                    <div class="controls">
                        <div class="input-append">
                            <input name="username" tabindex="0" id="sclogin-username" alt="username" type="text" class="input-small"
                                   placeholder="Nombre de usuario">
                                                    </div>
                    </div>
                </div>
                <div class="control-group pull-left" id="form-sclogin-password">
                    <div class="controls">
                        <div class="input-append">
                            <input name="password" tabindex="0" id="sclogin-passwd" alt="password" type="password" class="input-small"
                                   placeholder="Contraseña">
                                                    </div>
                    </div>
                </div>
                <div class="control-group pull-left" id="form-sclogin-submitcreate">
                    <button type="submit" name="Submit" class="btn btn-primary">Identificarse</button>
                                            <a class="btn" href="/component/users/?view=registration">Registrarse</a>
                                    </div>
                                        <div class="control-group" id="form-sclogin-remember">
                            <label for="sclogin-remember">
                                <input id="sclogin-remember" type="checkbox" name="remember" class="inputbox" checked="checked" value="yes" alt="Remember Me" />
                                Recuérdeme                            </label>
                        </div>
                    
                <input type="hidden" name="option" value="com_users"/><input type="hidden" name="task" value="user.login"/><input type="hidden" name="return" value="aHR0cDovL3d3dy5lY3VhZG9yZW52aXZvLmNvbS9wb2xpdGljYS8yNC1wb2xpdGljYS83MDk1My1yYWZhZWwtY29ycmVhLXNlLWRlc2FmaWxpYS1kZS1hbGlhbnphLXBhaXMtZW4tcXVpdG8tZGVzYWZpbGlhY2lvbi1tYXNpdmEuaHRtbA=="/><input type="hidden" name="mod_id" value="345"/><input type="hidden" name="157bf3b626bcf862c788c663a48595cd" value="1" />            </fieldset>
        </form>
    </div>
    <div class="clearfix"></div>        </div>

                <div class="clearfix"></div>
    </div>


        
      </div>
    <div id="header">
      <div id="logo"> <a href="/index.php"><img src="/templates/ecuadorenvivo/images/logo.png" border="0" width="990" height="130" alt="ecuadorenvivo.com -- El peri&oacute;dico que est&aacute; vivo --" /></a></div>  
      
      <!-- pushdown menu -->
            <!-- menu Principal -->
      <div id="menuPrincipal">
        
<ul class="menu" id="mainlevel">
<li class="item-101"><a href="/" >Portada</a></li><li class="item-362 deeper parent"><a href="/entrevistas.html" >Entrevistas</a><ul><li class="item-409"><a href="/entrevistas/a-quemarropa.html" >A Quemarropa</a></li><li class="item-410"><a href="/entrevistas/la-voz-de-la-gente.html" >La voz de la gente</a></li><li class="item-411"><a href="/entrevistas/punto-de-vista.html" >Punto de Vista</a></li><li class="item-426"><a href="/entrevistas/frontal-mente.html" >Frontal-Mente</a></li></ul></li><li class="item-361 deeper parent"><a href="/quito2.html" >Ciudades</a><ul><li class="item-407"><a href="/quito2/quitop.html" >Quito</a></li><li class="item-408"><a href="/quito2/guayaquil.html" >Guayaquil</a></li></ul></li><li class="item-136"><a href="/opinion.html" >Opinión </a></li><li class="item-131 current active"><a href="/politica.html" >Política</a></li><li class="item-124"><a href="/internacional.html" >Internacional</a></li><li class="item-132"><a href="/economia.html" >Economía</a></li><li class="item-133 deeper parent"><a href="/reportajes.html" >Reportajes</a><ul><li class="item-415"><a href="/reportajes/focus.html" >Focus</a></li></ul></li><li class="item-134"><a href="/sociedad.html" >Sociedad</a></li><li class="item-125"><a href="/deportes.html" >Deportes</a></li><li class="item-176"><a href="/gente.html" >Gente</a></li><li class="item-128"><a href="/ediciones-anteriores.html" >Ediciones Anteriores</a></li></ul>

      </div>
      <script type="text/javascript">
jQuery(window).scroll(function(){
	
	var pos = jQuery('#menuPrincipal').offset().top;
	//alert(pos);
 
if (jQuery(this).scrollTop() > 279) {
	jQuery('#menuPrincipal').addClass("menuFijo");

}
else {
jQuery('#menuPrincipal').removeClass("menuFijo");
}
});

</script>


      <!-- pushdown celebres -->
            <!-- frases celebres -->
            <div id="rutaNav">
       
          
<div class="breadcrumbs">
<ul class="breadcrumb"><li><a href="/" class="pathway">Portada</a></li><li><a href="/politica.html" class="pathway">Política</a></li><li><a href="/politica/24-politica.html" class="pathway">Política</a></li><li><span>Rafael Correa se desafilia de Alianza País </span></li></ul>    
    
</div>

        
        <!--<div style="float:left; padding:0 5px 0 0; margin:0; width:150px"> 
    
          <div class="addthis_toolbox addthis_default_style"> <a class="addthis_button_preferred_1"></a> <a class="addthis_button_preferred_2"></a> <a class="addthis_button_preferred_3"></a> <a class="addthis_button_preferred_4"></a> </div>
          <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cac845141194093" defer="defer"></script> 
      
          
        </div>-->
        
        
      </div>
    </div>
          <!-- Nueva zona slideshow -->
    <div id="slideshowgrande">      
                 
      </div>
    </div>
    
    <div id="contenido"> 

      <!-- aqui empieza el contenido -->
            <!-- columna izquierda -->
      <div id="columnaIzquierda">
           <!--<div id="columnaRelacion">		<div class="moduletable-relacionados">
					<h3>Noticias relacionadas</h3>
					<ul class="relateditems-relacionados">
<li>
	<a href="/politica/24-politica/64401-vicepresidente-glas-insiste-en-que-no-renunciara.html">
				Vicepresidente Glas insiste en que no renunciará</a>
</li>
<li>
	<a href="/politica/24-politica/70248-nebot-vicepresidente-deberia-ser-declarado-fuera-del-cargo.html">
				  Nebot: vicepresidente debería ser declarado fuera del cargo</a>
</li>
<li>
	<a href="/politica/83-videos/70382-periodista-nos-refresca-la-memoria-acerca-de-vicuna-espinosa-y-alvarado.html">
				Periodista nos refresca la memoria acerca de Vicuña, Espinosa y Alvarado</a>
</li>
<li>
	<a href="/politica/24-politica/70725-patino-ofende-al-presidente-y-afirma-que-el-pueblo-debio-levantarse-a-la-traicion.html">
				Patiño: 'Lo único que puede presentar Moreno son chistes cojudos o pornográficos'|En mitin en Guayaquil, excanciller insulta al presidente</a>
</li>
<li>
	<a href="/politica/24-politica/70742-rafael-correa-retira-tuit-de-provocativa-chica-promocionando-el-no.html">
				Rafael Correa retira tuit de provocativa chica promocionando el No</a>
</li>
<li>
	<a href="/politica/24-politica/70920-rafael-correa-se-desafilia-de-alianza-pais-anuncia-gabriela-rivadeneira.html">
				 Rafael Correa se desafilia de Alianza País | Anuncia Gabriela Rivadeneira</a>
</li>
</ul>
		</div>
	</div>-->         
         
<div id="system-message-container">
</div>
        <div class="item-page">


<h3 class="pretitle"> En Quito desafiliación 'masiva' de correísta</h3>	<h2>
			<a href="/politica/24-politica/70953-rafael-correa-se-desafilia-de-alianza-pais-en-quito-desafiliacion-masiva.html">
		Rafael Correa se desafilia de Alianza País </a>
		</h2>
    
    <div id="compartirInterno">
<!-- AddThis Button BEGIN -->
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_email"></a>
<!--<a class="addthis_button_pinterest"></a>-->
<a class="addthis_button_google_plusone"></a>
<!--<a class="addthis_button_compact"></a>-->
</div>

<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52704bc438140f30" defer="defer"></script>
<!-- AddThis Button END -->
</div>




<div class="extravote">

  <span class="extravote-stars">

    <span id="rating_70953_0" class="current-rating" style="width:55%;"></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(70953,0.5,5.5,2,'0',1,1,0);" title="0.5 out of 5" class="ev-5-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(70953,1,5.5,2,'0',1,1,0);" title="1 out of 5" class="ev-10-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(70953,1.5,5.5,2,'0',1,1,0);" title="1.5 out of 5" class="ev-15-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(70953,2,5.5,2,'0',1,1,0);" title="2 out of 5" class="ev-20-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(70953,2.5,5.5,2,'0',1,1,0);" title="2.5 out of 5" class="ev-25-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(70953,3,5.5,2,'0',1,1,0);" title="3 out of 5" class="ev-30-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(70953,3.5,5.5,2,'0',1,1,0);" title="3.5 out of 5" class="ev-35-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(70953,4,5.5,2,'0',1,1,0);" title="4 out of 5" class="ev-40-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(70953,4.5,5.5,2,'0',1,1,0);" title="4.5 out of 5" class="ev-45-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(70953,5,5.5,2,'0',1,1,0);" title="5 out of 5" class="ev-50-stars">1</a></span>

  </span>

  <span class="extravote-info" id="extravote_70953_0">Rating 55% (2 Votes)</span>

</div>

	<dl class="article-info">
	<dt class="article-info-term">Detalles</dt>
	<dd class="published">
	Publicado el Martes, 16 Enero 2018	</dd>
	</dl>



<p style="text-align: right;"><div style="float:right; margin:0 10px 0 10px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner Interior -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7837679359314521"
     data-ad-slot="1396929942"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></p>
<table border="0" style="height: 47px; width: 32px;" align="left">
<tbody>
<tr>
<td><img src="/images/2018_ENERO/WEB20180116RAFAELCORREA-1_62030.jpg" alt="WEB20180116RAFAELCORREA-1_62030.jpg" style="margin-right: 5px;" /></td>
</tr>
</tbody>
</table>
<p><span style="color: #000000; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-weight: 400;">El expresidente ecuatoriano Rafael Correa abandonó hoy Alianza País (AP), el movimiento del que fue fundador en 2006 y con el que gobernó el país hasta mayo pasado, después de que un tribunal confirmara que su sucesor, Lenín Moreno, ostenta su liderazgo.</span><br style="margin: 0px; font-family: Arial, Helvetica, sans-serif; font-size: 14px;" /><br style="margin: 0px; font-family: Arial, Helvetica, sans-serif; font-size: 14px;" /><span style="color: #000000; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-weight: 400;">Así lo reveló hoy a Efe una fuente política allegada a Correa, que explicó que la decisión está relacionada con el dictamen anunciado el lunes por el Tribunal Contencioso Electoral de&nbsp;</span><span class="classCadenaBusqueda" style="margin: 0px; color: #000000; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-weight: 400; background-color: #ffcc33;">Ecuador</span><span style="color: #000000; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-weight: 400;">&nbsp;(TCE) que ratificó a la actual directiva del movimiento oficialista, afín al presidente Lenín Moreno.</span><br style="margin: 0px; font-family: Arial, Helvetica, sans-serif; font-size: 14px;" /><br style="margin: 0px; font-family: Arial, Helvetica, sans-serif; font-size: 14px;" /><span style="color: #000000; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-weight: 400;">Esa instancia rechazó un recurso de apelación presentado por la asambleísta Gabriela Rivadeneira, afín a Correa, contra la decisión del presidente Moreno de encargar la conducción del grupo a su correligionario Ricardo Zambrano.</span><br style="margin: 0px; font-family: Arial, Helvetica, sans-serif; font-size: 14px;" /><br style="margin: 0px; font-family: Arial, Helvetica, sans-serif; font-size: 14px;" /><span style="color: #000000; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-weight: 400;">Previamente, el Consejo Nacional Electoral (CNE) había aceptado como legítima a la directiva de AP designada por Moreno y no reconoció a los seguidores de Correa, encabezada por el excanciller Ricardo Patiño.</span><br style="margin: 0px; font-family: Arial, Helvetica, sans-serif; font-size: 14px;" /><br style="margin: 0px; font-family: Arial, Helvetica, sans-serif; font-size: 14px;" /><span style="color: #000000; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-weight: 400;">Rivadeneira, que en diciembre adelantó en una entrevista con Efe el abandonaría el partido en el caso de que el correísmo no pudiera seguir manteniendo sus siglas, ofrecerá hoy una rueda de prensa en la sede de su aún formación en el centro norte de Quito, dijo a Efe una fuente de movimiento.</span><br style="margin: 0px; font-family: Arial, Helvetica, sans-serif; font-size: 14px;" /><br style="margin: 0px; font-family: Arial, Helvetica, sans-serif; font-size: 14px;" /><span style="color: #000000; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-weight: 400;">Correa también dará a conocer a mediodía, hora local, la creación de un nuevo partido que se anuncia bajo el lema de "Hoy nace un nuevo movimiento", campaña que lanzará en la localidad de Babahoyo, en la provincia de Los Ríos.</span><br style="margin: 0px; font-family: Arial, Helvetica, sans-serif; font-size: 14px;" /><br style="margin: 0px; font-family: Arial, Helvetica, sans-serif; font-size: 14px;" /><span style="color: #000000; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-weight: 400;">La separación en dos grupos del movimiento que gobierna&nbsp;</span><span class="classCadenaBusqueda" style="margin: 0px; color: #000000; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-weight: 400; background-color: #ffcc33;">Ecuador</span><span style="color: #000000; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-weight: 400;">&nbsp;desde 2007 se produce tras varios meses de enfrentamientos verbales entre Moreno y Correa por desavenencias ideológicas y el procesamiento del entonces vicepresidente Jorge Glas.</span><br style="margin: 0px; font-family: Arial, Helvetica, sans-serif; font-size: 14px;" /><br style="margin: 0px; font-family: Arial, Helvetica, sans-serif; font-size: 14px;" /><span style="color: #000000; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-weight: 400;">A finales de octubre el ala correísta dio un golpe de timón al destituir a Moreno como líder de AP y dar a conocer una nueva dirección liderada por Patiño, medida que no fue reconocida por los tribunales ni por el CNE, pero que dejó patente la profunda división política en la formación gobernante.</span><br style="margin: 0px; font-family: Arial, Helvetica, sans-serif; font-size: 14px;" /><br style="margin: 0px; font-family: Arial, Helvetica, sans-serif; font-size: 14px;" /><span style="color: #000000; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-weight: 400;">Tras conocer el fallo del Tribunal Contencioso Electoral, Correa aseguró ayer en su cuenta de Twitter que, a su criterio, en&nbsp;</span><span class="classCadenaBusqueda" style="margin: 0px; color: #000000; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-weight: 400; background-color: #ffcc33;">Ecuador</span><span style="color: #000000; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-weight: 400;">&nbsp;"ya no existe el Estado de Derecho", y se despidió del grupo oficialista con un "Adiós, AP".</span><br style="margin: 0px; font-family: Arial, Helvetica, sans-serif; font-size: 14px;" /><br style="margin: 0px; font-family: Arial, Helvetica, sans-serif; font-size: 14px;" /><span style="color: #000000; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-weight: 400;">El expresidente se encuentra desde la primera semana de enero en el país haciendo campaña por el no en la consulta popular promovida por el Gobierno y prevista para el 4 de febrero, que recoge entre otras preguntas, la de derogar la reelección indefinida de gobernantes. (Quito/EFE</span>.</p>
<table border="0" style="height: 495px; width: 741px;" align="center">
<tbody>
<tr>
<td style="text-align: center;"><span style="font-size: 14pt;">Desafiliación 'masiva' de correístas</span></td>
</tr>
<tr>
<td><img src="/images/2018_ENERO/WEB20180116CORREISTA-2_ed251.jpg" alt="WEB20180116CORREISTA-2_ed251.jpg" style="margin-right: 5px;" /></td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
</tbody>
</table>
<p><em>En la mañana los correístas anunciaron una masiva desafiliación de Alianza País, tras conocerse el dictamen del Tribunal Contencioso Electoral que reconoció a la dirigencia de AP liderada por el presidente Lenín Moreno. En la tarde, solo se presentó un grupo pequeño de legisladores con sus solicitudes de desafiliación en el Consejo Nacional Electoral (CNE).</em></p>
<p><img src="/images/2018_ENERO/IMG-20180116-WA0010_1_0ecfc.jpg" alt="IMG-20180116-WA0010 1 0ecfc" /></p>
<hr />
<p>		<div class="moduletable-relacionados">
					<h3>Noticias relacionadas</h3>
					<ul class="relateditems-relacionados">
<li>
	<a href="/politica/24-politica/64401-vicepresidente-glas-insiste-en-que-no-renunciara.html">
				Vicepresidente Glas insiste en que no renunciará</a>
</li>
<li>
	<a href="/politica/24-politica/70248-nebot-vicepresidente-deberia-ser-declarado-fuera-del-cargo.html">
				  Nebot: vicepresidente debería ser declarado fuera del cargo</a>
</li>
<li>
	<a href="/politica/83-videos/70382-periodista-nos-refresca-la-memoria-acerca-de-vicuna-espinosa-y-alvarado.html">
				Periodista nos refresca la memoria acerca de Vicuña, Espinosa y Alvarado</a>
</li>
<li>
	<a href="/politica/24-politica/70725-patino-ofende-al-presidente-y-afirma-que-el-pueblo-debio-levantarse-a-la-traicion.html">
				Patiño: 'Lo único que puede presentar Moreno son chistes cojudos o pornográficos'|En mitin en Guayaquil, excanciller insulta al presidente</a>
</li>
<li>
	<a href="/politica/24-politica/70742-rafael-correa-retira-tuit-de-provocativa-chica-promocionando-el-no.html">
				Rafael Correa retira tuit de provocativa chica promocionando el No</a>
</li>
<li>
	<a href="/politica/24-politica/70920-rafael-correa-se-desafilia-de-alianza-pais-anuncia-gabriela-rivadeneira.html">
				 Rafael Correa se desafilia de Alianza País | Anuncia Gabriela Rivadeneira</a>
</li>
</ul>
		</div>
	</p>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(70953, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<a id="addcomments" href="#addcomments"></a>
<p class="message">Solo los usuarios registrados pueden agregar sus comentarios.
Por favor, <a href="#loginAnchor" onclick='showForm();'>ingrese con su usuario y clave</a> , o <a href="http://ecuadorenvivo.com/index.php?option=com_users&view=registration&Itemid=119">regístrese</a>.</p>
<div id="comments"></div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div><div id="compartirInterno">
<!-- AddThis Button BEGIN -->
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_email"></a>
<!--<a class="addthis_button_pinterest"></a>-->
<a class="addthis_button_google_plusone"></a>
<!--<a class="addthis_button_compact"></a>-->
</div>

<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52704bc438140f30"></script>
<!-- AddThis Button END -->
</div>


           
                <div style="padding:7px 0; margin:0 auto 0 auto; display:block; clear:both"></div>
        		<div class="moduletable">
					<div id="phoca-facebook-comments">
<script>(function(d){
  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
  js = d.createElement('script'); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&amp;appId=361405940687873";
  d.getElementsByTagName('head')[0].appendChild(js);
}(document));</script><div class="pfbcc"><fb:comments href="http://www.ecuadorenvivo.com/politica/24-politica/70953-rafael-correa-se-desafilia-de-alianza-pais-en-quito-desafiliacion-masiva.html" num_posts="20" width="720" ></fb:comments></div><div class="cb"></div></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<div class="fb-like" data-href="https://www.facebook.com/ecuadorenvivo/" data-layout="standard" data-action="like" data-show-faces="true" data-share="true">&nbsp;</div></div>
		</div>
	
              </div>
   
      <!-- columna centro -->
           </div>
    <!-- columna derecha -->
    <div id="columnaDerecha">
       		<div class="moduletable">
					<h3>Columna Publicitaria</h3>
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=154");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=afa109f3&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=154&amp;cb={random}&amp;n=afa109f3&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FecuadorenvivoEC&amp;width=205&amp;height=62&amp;show_faces=false&amp;colorscheme=light&amp;stream=false&amp;border_color=black&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:205px; height:62px;" allowTransparency="true"></iframe>		</div>
			<div class="moduletable">
					<a href="http://twitter.com/ecuadorenvivo" class="twitter-follow-button" data-button="&rdquo;grey&rdquo;" data-text-color="&rdquo;#FFFFFF&rdquo;" data-link-color="&rdquo;#00AEFF&rdquo;" data-size="large" data-show-count="false" data-lang="es">Follow @ecuadorenvivo</a>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript">
</script>		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=156");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a613ada2&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=156&amp;cb={random}&amp;n=a613ada2&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=160");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a283f899&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=160&amp;cb={random}&amp;n=a283f899&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=161");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a2ba0fb0&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=161&amp;cb={random}&amp;n=a2ba0fb0&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=149");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=ae65e069&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=149&amp;cb={random}&amp;n=ae65e069&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=145");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a352b965&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=145&amp;cb={random}&amp;n=a352b965&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=146");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=aa073669&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=146&amp;cb={random}&amp;n=aa073669&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>

		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=148");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a5b5b917&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=148&amp;cb={random}&amp;n=a5b5b917&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=147");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=aa0f28d8&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=147&amp;cb={random}&amp;n=aa0f28d8&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=150");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=ac59f58c&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=150&amp;cb={random}&amp;n=ac59f58c&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=155");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a5d64a3d&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=155&amp;cb={random}&amp;n=a5d64a3d&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=159");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a4c7c071&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=159&amp;cb={random}&amp;n=a4c7c071&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=157");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a39e306e&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=157&amp;cb={random}&amp;n=a39e306e&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=151");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a7c4ebb8&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=151&amp;cb={random}&amp;n=a7c4ebb8&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=162");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=af335b94&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=162&amp;cb={random}&amp;n=af335b94&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=199");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a88cfaef&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=199&amp;cb={random}&amp;n=a88cfaef&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=200");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a2daca7f&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=200&amp;cb={random}&amp;n=a2daca7f&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					﻿<div class="jNewsMod jcolor" id="jnews_module1"><div class="jNewsRT"><div class="jNewsRB"><div class="jNewsLB">
			     <script language="javascript" type="text/javascript">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</script><form action="http://www.ecuadorenvivo.com/index.php?option=com_jnews" method="post" name="modjnewsForm1"><span class="pretext">Reciba nuestros titulares por correo electrónico. </span>
<br /> 
 <div class="subscriptionLists"><input type="hidden"  value="0" name="subscribed[1]" /><input type="hidden" name="sub_list_id[1]" value="1" id="hidden_sub_lists"/><input type="hidden" name="acc_level[1]" value="0" /></div><input id="wz_11" type="text" size="10" value="Nombre" class="inputbox" name="name" onblur="if(this.value=='') this.value='Nombre';" onfocus="if(this.value=='Nombre') this.value='' ; " />
<br /> 
 <input id="wz_12" type="email" size="10" value="Correo" class="inputbox" name="email" onblur="if(this.value=='') this.value='Correo';" onfocus="if(this.value=='Correo') this.value='' ; " />
<br /> 
 <div class="subscriptionField"></div><div class="subscripitonRHTML"><input id="wz_2" type="checkbox" class="inputbox" value="1" name="receive_html" checked="checked" /> <span class="receiveHTML">¿Acepta HTML?</span>
<br /> 
 </div><div class="subscripitonTermsL"></div><div class="subscriptionButton"><input id="aca_22" type="button" value="Suscribirse" class="button" name="Suscribirse" onclick="return submitjnewsmod1('modjnewsForm1','http://www.ecuadorenvivo.com/index.php?tmpl=component&amp;option=com_jnews&amp;act=noredsubscribe');" />
<br /> 
 <input type="hidden" name="act" value="subscribe" /><input type="hidden" name="redirectlink" value="" /><input type="hidden" name="listname" value="0" /><input type="hidden" id="passwordA" name="passwordA" value="602atsI3ipeys" /><input type="hidden" name="fromSubscribe" value="1" /></div><input type="hidden" name="157bf3b626bcf862c788c663a48595cd" value="1" /></form><div style="display:none; width:50px;" id="message1"></div><div style="display:none; width:50px; padding-top:5px; height:100%" id="ajax_loading1"><img alt="loader" src="http://www.ecuadorenvivo.com/components/com_jnews/images/16/ajax-loader.gif"/>Please wait...</div></div></div></div></div>		</div>
			<div class="moduletable">
					<h3>Síguenos en Twitter...</h3>
					<div class="twitterWidget">
<a class="twitter-timeline"  href="https://twitter.com/"  data-widget-id="308636409365929984" width="205" height="500"></a></div>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=158");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a9c267fa&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=158&amp;cb={random}&amp;n=a9c267fa&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
	
    </div>
            <div id="bannerFooter" align="center">
       <!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=152");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a3d9753b&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=152&amp;cb={random}&amp;n=a3d9753b&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=309");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a00f9f1b&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=309&amp;cb={random}&amp;n=a00f9f1b&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
    </div>
    <div id="clr"></div>
  </div>
  <div id="footer">
    <div id="logoFooter"> <img src="/templates/ecuadorenvivo/images/logoFooter.gif" alt="ecuadorenvivo.com" width="185" height="28" border="0" /> </div>
    <div class="copyright">ecuadorenvivo.com &copy; 2018. Todos los derechos reservados. <br />
          </span></div>
    
  </div>
</div>

<!-- Start BuaXua.vn Floating --><div id="LeftfBox" style="width:160px; height:600px; display: none; position: absolute; color: #e9eaedz-index:99999;
color:white;">		<div class="moduletable">
					

<div class="custom"  >
	<p>&nbsp;</p>
<p>&nbsp;</p>
<p>
	<iframe name="aeb5b534" src="/openx/www/delivery/afr.php?zoneid=308&amp;cb={random}&amp;ct0={clickurl}" frameborder="0" scrolling="no" width="160" height="600" id="aeb5b534">
		<a href="http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=af4fbeb1&cb={random}" target="_blank"><img src="http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=308&cb={random}&n=af4fbeb1&ct0={clickurl}" alt="" border="0" /></a>
	</iframe>
</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
		</div>
	</div><div id="RightfBox" style="width:160px; height:600px; display: none; position: absolute; color: #e9eaedz-index:99999;
color:#e9eaed;">		<div class="moduletable">
					

<div class="custom"  >
	<p>&nbsp;</p>
<p>&nbsp;</p>
<p>
	<iframe name="aeb5b534" src="/openx/www/delivery/afr.php?zoneid=310&amp;cb={random}&amp;ct0={clickurl}" frameborder="0" scrolling="no" width="160" height="600" id="aeb5b534">
		<a href="http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=af4fbeb1&cb={random}" target="_blank"><img src="http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=310&cb={random}&n=af4fbeb1&ct0={clickurl}" alt="" border="0" /></a>
	</iframe>
</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
		</div>
	</div><script type="text/javascript">var MainContentW = 1000;var LeftBoxW = 160;var LeftBoxH = 600;var RightBoxW = 160;var RightBoxH = 600;var LeftOpt = 2;var RightOpt = 2;ShowBox();</script><!-- End BuaXua.vn Floating -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4550336-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
