<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr" >
<head>
<meta name="dailymotion-domain-verification" content="dmale2tc6sg245prv" />
<META http-equiv="Content-Type" content="text/html; charset=utf-8">
<!--<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>-->
<script type="text/javascript" src="/templates/ecuadorenvivo/js/jquery.js"></script>

  <base href="http://ecuadorenvivo.com/politica/24-politica/134259-xavier-hervas-descarta-alcaldia-de-quito-pero-continuara-en-tik-tok-el-telegrafo-de-guayaquil.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="ELECCIONES, XAVIER HERVAS" />
  <meta name="description" content="Xavier Hervas descarta alcaldía de Quito, pero continuará en Tik Tok" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Noticias Ecuador - Ecuador en vivo - Xavier Hervas descarta alcaldía de Quito, pero continuará en Tik Tok|El Telégrafo de Guayaquil | Política</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.ecuadorenvivo.com/politica/24-politica/134259-xavier-hervas-descarta-alcaldia-de-quito-pero-continuara-en-tik-tok-el-telegrafo-de-guayaquil.html" rel="canonical" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/extravote/assets/extravote.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0f4b05d31d948a43ed0927f64f899f2a" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?3916101f8145353a01c9db932758facb" type="text/css" />
  <link rel="stylesheet" href="http://ecuadorenvivo.com/media/com_jnews/modules/css/blue.css" type="text/css" />
  <link rel="stylesheet" href="http://ecuadorenvivo.com/media/com_jnews/modules/css/default.css" type="text/css" />
  <link rel="stylesheet" href="/media/sourcecoast/css/sc_bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/media/sourcecoast/css/common.css" type="text/css" />
  <link rel="stylesheet" href="/media/sourcecoast/themes/sclogin/default.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/plugins/content/extravote/assets/extravote.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?01f6bb1635ffb37306d7b368d146f889" type="text/javascript"></script>
  <script src="/media/mod_buaxua_floating/assets/buaxua_floating.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});

				var ev_basefolder = '';

				var extravote_text=Array('Your browser does not support AJAX!','Loading','Thank you for voting!','You need to login to rate this item.','You have already rated this item.','(%s Votes)','(%s Vote)','Rating %s ');

			JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});
  </script>
  <link rel="stylesheet" href="/plugins/system/videobox/css/videobox.css" type="text/css" media="screen" />
  <link rel="stylesheet" href="/libraries/videobox/css/videobox.css" type="text/css" media="screen" />
  <link rel="stylesheet" href="/libraries/videobox/css/functions.css" type="text/css" media="screen" />
  <script type="text/javascript" src="/libraries/videobox/js/videobox.js"></script>
  <script type="text/javascript" src="/libraries/videobox/js/functions.js"></script>


<meta property="fb:admins" content="100001245325507,514455253,729112396"/>
<meta property="fb:app_id" content="441567105907345,1747970948804379"/>

<link rel="stylesheet" href="/templates/ecuadorenvivo/css/template.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/templates/ecuadorenvivo/css/layout.css" type="text/css" media="screen" />
<!--<link rel="stylesheet" href="/templates/ecuadorenvivo/css/layoutmobile.css" type="text/css" media="screen and (max-width:989px)" />-->
<link rel="stylesheet" href="/templates/ecuadorenvivo/css/jquery.fancybox.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/templates/ecuadorenvivo/css/jquery.ui.accordion.css" type="text/css" media="screen" />
<link rel="shortcut icon" type="image/x-icon" href="/templates/ecuadorenvivo/images/favicon.ico">
<!--<script type="text/javascript" src="/templates/ecuadorenvivo/js/AC_RunActiveContent.js" defer="defer"></script>-->
<!--<script type="text/javascript" src="/templates/ecuadorenvivo/js/jquery.ui.accordion.js" defer="defer"></script>-->
<script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js" defer="defer"></script>
<script type="text/javascript" src="/templates/ecuadorenvivo/js/jquery.fancybox.pack.js" defer="defer"></script>
<!--<script src="/templates/ecuadorenvivo/js/jwplayer.js"></script>
<script>jwplayer.key="qJ3oVvJPp3uptl7PPK5fHDlkS2OVZVbDDHmaEA==";</script>-->
<script type="text/javascript" src="/templates/ecuadorenvivo/js/perfectscroll.js" defer="defer"></script>
<link href='http://fonts.googleapis.com/css?family=Lato:400,400italic,700,700italic' rel='stylesheet' type='text/css'>

<link rel="alternate" type="application/rss+xml" title="Ecuador en vivo - Su informaci&oacute;n al instante" href="http://www.ecuadorenvivo.com/index.php?format=feed&type=rss" />
<script type="text/javascript" defer="defer">
	jQuery(document).ready(function() {
		jQuery(".fancybox").fancybox();
	});		
</script>

<script language="javascript">
var addthis_config = {
      ui_language: "es" 
} 
</script>
<script type="text/javascript" src="/templates/ecuadorenvivo/js/functions.js" defer="defer"> </script>

<style type="text/css">
<!--
#contenido #columnaIzquierda {
	
	width:721px;
	border-right:1px #CCCCCC dotted;
	float:left;
}
#contenido #columnaCentro {
	display:none;
}

#contenido #slideshow {
	display:none;
}
#columnaIzquierda h2 a {
	border:0;
	font-size: 22pt !important;
	line-height:33px !important;
	padding-bottom:10px;
	color:#0050B4;
}
.item-page, .item-page p {
	/*font-size:13px;*/
	line-height:25px;
}
-->
</style>







</head>
<body>




<!-- fin -->
<!-- facebook SDK -->
<!--<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=441567105907345";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> -->

<!-- fin facebook SDK -->
<div id="bubble"> 
  <!-- pushdown encima de todo -->
    <!-- **** -->
    <div id="topAds">
    <div id="banner1" style="width:728px;padding:0 0 0 0;float:left;margin:0;position:relative;z-index:99999">
      <!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=164");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=aeff2826&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=164&amp;cb={random}&amp;n=aeff2826&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=79");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a696d25e&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=79&amp;cb={random}&amp;n=a696d25e&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>


    </div>
    <div id="banner2" style="width:260px;padding:0 0 0 0;margin-left:4px;float:left;z-index:-1">
      <!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=165");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a7c16037&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=165&amp;cb={random}&amp;n=a7c16037&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=202");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a953ca14&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=202&amp;cb={random}&amp;n=a953ca14&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=203");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a2ed5833&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=203&amp;cb={random}&amp;n=a2ed5833&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>

    </div>
  </div>
  <div style="clear:both"></div>
    <!-- pushdown debajo de banners -->
    <div id="wrapper">
  <div id="menuAux">
        <div id="fecha">Ecuador,
          Lunes 8 de febrero del 2021        </div>
       <div id="busqueda">
          <form action="/politica.html" method="post">
	<div class="search buscador">
		<label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox buscador" type="text" size="2" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="284" />
	</div>
</form>

        </div> 
        
        <div id="ingreso">
        <span id="saludos"><a href="javascript:showForm();" class="botonIngreso">Ingreso >></a></span>
        </div>
        
        
<ul class="menu" id="mainlevel-nav">
<li class="item-327"><a href="/registrese-a.html" >Regístrese</a></li><li class="item-115"><a href="#" >Contáctanos</a></li></ul>

        <div id="compartir"><div>Síguenos</div><div> <img src="/templates/ecuadorenvivo/images/social_icons.png" alt="" width="91" height="27" usemap="#map_social" />
            <map name="map_social" id="map_social">
              <area shape="rect" coords="61,-2,91,29" href="http://www.ecuadorenvivo.com/index.php?format=feed&amp;type=rss" target="_blank" alt="RSS" />
              <area shape="rect" coords="30,0,60,28" href="https://twitter.com/ecuadorenvivo" target="_blank" alt="Síguenos en Twitter" />
              <area shape="rect" coords="0,-1,29,28" href="https://www.facebook.com/ecuadorenvivoEC" target="_blank" alt="Síguenos en Facebook" />
          </map>
        </div></div>
      </div>
           <div id="formularioIngreso">
        
    <div class="sclogin sourcecoast" id="sclogin-345">
        
        <div class="row-fluid">
            
    <div class="sclogin-joomla-login horizontal pull-left">
        <form action="/entrevistas.html" method="post" id="sclogin-form345">
            <fieldset class="userdata span12">
                <div class="control-group pull-left" id="form-sclogin-username">
                    <div class="controls">
                        <div class="input-append">
                            <input name="username" tabindex="0" id="sclogin-username" alt="username" type="text" class="input-small"
                                   placeholder="Nombre de usuario">
                                                    </div>
                    </div>
                </div>
                <div class="control-group pull-left" id="form-sclogin-password">
                    <div class="controls">
                        <div class="input-append">
                            <input name="password" tabindex="0" id="sclogin-passwd" alt="password" type="password" class="input-small"
                                   placeholder="Contraseña">
                                                    </div>
                    </div>
                </div>
                <div class="control-group pull-left" id="form-sclogin-submitcreate">
                    <button type="submit" name="Submit" class="btn btn-primary">Identificarse</button>
                                            <a class="btn" href="/component/users/?view=registration">Registrarse</a>
                                    </div>
                                        <div class="control-group" id="form-sclogin-remember">
                            <label for="sclogin-remember">
                                <input id="sclogin-remember" type="checkbox" name="remember" class="inputbox"  alt="Remember Me" />
                                Recuérdeme                            </label>
                        </div>
                    
                <input type="hidden" name="option" value="com_users"/><input type="hidden" name="task" value="user.login"/><input type="hidden" name="return" value="aW5kZXgucGhwP0l0ZW1pZD0xMDE="/><input type="hidden" name="mod_id" value="345"/><input type="hidden" name="2f38755b97a55162b771d118b329c180" value="1" />            </fieldset>
        </form>
    </div>
            </div>

                <div class="clearfix"></div>
    </div>


        
      </div>
    <div id="header">
      <div id="logo"> <a href="/index.php"><img src="/templates/ecuadorenvivo/images/logo.png" border="0" width="990" height="130" alt="ecuadorenvivo.com -- El peri&oacute;dico que est&aacute; vivo --" /></a></div>  
      
      <!-- pushdown menu -->
            <!-- menu Principal -->
      <div id="menuPrincipal">
        
<ul class="menu" id="mainlevel">
<li class="item-101"><a href="/" >Portada</a></li><li class="item-362 deeper parent"><a href="/entrevistas.html" >Entrevistas</a><ul><li class="item-409"><a href="/entrevistas/a-quemarropa.html" >A Quemarropa</a></li><li class="item-410"><a href="/entrevistas/de-cara-al-futuro.html" >De cara al futuro</a></li><li class="item-411"><a href="/entrevistas/punto-de-vista.html" >Punto de Vista</a></li><li class="item-426"><a href="/entrevistas/frontal-mente.html" >Frontal-Mente</a></li><li class="item-431"><a href="/entrevistas/reloj-arena.html" >Reloj de Arena</a></li><li class="item-477"><a href="/entrevistas/academia-de-derecho.html" >Academia de Derecho</a></li></ul></li><li class="item-361 deeper parent"><a href="/quito2.html" >Ciudades</a><ul><li class="item-407"><a href="/quito2/quitop.html" >Quito</a></li><li class="item-408"><a href="/quito2/guayaquil.html" >Guayaquil</a></li></ul></li><li class="item-434"><a href="/cnt.html" >CNT</a></li><li class="item-433 deeper parent"><a href="/gente1.html" >Gente</a><ul><li class="item-176"><a href="/gente1/gente.html" >Gente</a></li></ul></li><li class="item-136"><a href="/opinion.html" >Opinión </a></li><li class="item-131 current active"><a href="/politica.html" >Política</a></li><li class="item-124"><a href="/internacional.html" >Internacional</a></li><li class="item-132"><a href="/economia.html" >Economía</a></li><li class="item-134"><a href="/sociedad.html" >Sociedad</a></li><li class="item-125"><a href="/deportes.html" >Deportes</a></li><li class="item-443"><a href="/era-del-cambio.html" >Era del Cambio</a></li><li class="item-128"><a href="/?Itemid=128" >Ediciones Anteriores</a></li></ul>

      </div>
      <script type="text/javascript">
jQuery(window).scroll(function(){
	
	var pos = jQuery('#menuPrincipal').offset().top;
	//alert(pos);
 
if (jQuery(this).scrollTop() > 279) {
	jQuery('#menuPrincipal').addClass("menuFijo");

}
else {
jQuery('#menuPrincipal').removeClass("menuFijo");
}
});

</script>


      <!-- pushdown celebres -->
            <!-- frases celebres -->
            <div id="rutaNav">
       
          
<div class="breadcrumbs">
<ul class="breadcrumb"><li><a href="/" class="pathway">Portada</a></li><li><a href="/politica.html" class="pathway">Política</a></li><li><a href="/politica/24-politica.html" class="pathway">Política</a></li><li><span>Xavier Hervas descarta alcaldía de Quito, pero continuará en Tik Tok</span></li></ul>    
    
</div>

        
        <!--<div style="float:left; padding:0 5px 0 0; margin:0; width:150px"> 
    
          <div class="addthis_toolbox addthis_default_style"> <a class="addthis_button_preferred_1"></a> <a class="addthis_button_preferred_2"></a> <a class="addthis_button_preferred_3"></a> <a class="addthis_button_preferred_4"></a> </div>
          <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cac845141194093" defer="defer"></script> 
      
          
        </div>-->
        
        
      </div>
    </div>
          <!-- Nueva zona slideshow -->
    <div id="slideshowgrande">      
                 
      </div>
    </div>
    
    <div id="contenido"> 

      <!-- aqui empieza el contenido -->
      



      <!-- columna izquierda -->
      <div id="columnaIzquierda">

      



           
		<!--<div id="columnaRelacion">		<div class="moduletable">
					

<div class="custom"  >
	<img src="/images/2020/Noticias-RelacionadasPNG_95dc5.png" alt="Noticias-RelacionadasPNG 95dc5" width="300" height="31"/></div>
		</div>
			<div class="moduletable-relacionados">
					<ul class="relateditems-relacionados">
<li style="list-style-type: decimal;">
	<a href="/entrevistas/frontal-mente/132759-salem-no-hay-pais-que-aguante-deuda-externa-para-pagar-gasto-corriente-en-frontalmente.html">
				Salem: 'No hay país que aguante deuda externa para pagar gasto corriente'|En Frontalmente</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/entrevistas/frontal-mente/132971-construye-cuenta-con-reforma-economica-para-reactivar-los-negocio-la-ejecutaran-en-caso-de-llegar-a-la-asamblea-candidato-andres-briones-en-frontalmente.html">
				'Reforma económica permitirá reactivar los negocios; empresas no aguantan más trámites ni impuestos'|Candidato Andrés Briones en Frontalmente</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/entrevistas/frontal-mente/133375-guillermo-lasso-promete-acabar-con-el-problema-del-hambre-en-ecuador.html">
				Alianza electoral entre CREO y PSC, nos plantea el desafío de un acuerdo de gobernabilidad|Guillermo Lasso, candidato presidencial</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133543-giovanny-andrade-dice-que-bajara-el-iva-al-10-para-mejorar-la-recaudacion.html">
				Giovanny Andrade no sabe cómo recibirá el país en materia económica, pero tiene claro que pedirá dinero a multilaterales</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133712-ximena-pena-afirma-que-ningun-funcionario-cuestionado-integrara-su-gabinete-en-la-presidencia.html">
				Ximena Peña afirma que ningún funcionario cuestionado integrará su gabinete</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133716-juan-fernando-velasco-el-desafio-sera-establecer-consensos-nacionales.html">
				Juan Fernando Velasco: el desafío será establecer consensos nacionales</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133718-izquierda-democratica-ofrece-una-reactivacion-economica-inclusiva-y-de-triple-impacto-afirma-candidata-a-vicepresidencia.html">
				Izquierda Democrática ofrece una reactivación económica inclusiva y de triple impacto, afirma candidata a Vicepresidencia</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133727-yaku-perez-mi-sueno-no-es-ser-presidente-mi-sueno-es-cambiar-el-ecuador-moribundo.html">
				Yaku Pérez: 'Mi sueño no es ser presidente, mi sueño es cambiar el Ecuador moribundo'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133730-cesar-montufar-ejecutara-una-lucha-anticorrupcion-sin-cuartel.html">
				César Montúfar ejecutará una lucha anticorrupción 'sin cuartel'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133732-se-viraliza-encuentro-entre-lideres-de-conaie-y-andres-arauz-candidato-correista.html">
				Se viraliza encuentro entre líderes de Conaie y Andrés Arauz, candidato correísta</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133733-andres-arauz-con-30-1-y-guillermo-lasso-con-21-5-pasarian-a-segunda-vuelta-segun-ultima-encuesta-de-clima-social.html">
				Andrés Arauz con 30,1% y Guillermo Lasso con 21,5% pasarían a Segunda Vuelta|Según última encuesta de Clima Social</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133734-zapata-hay-sectores-que-no-entienden-que-despues-de-10-meses-seguimos-enfrentando-una-crisis-sanitaria.html">
				Zapata: hay sectores que no entienden que después de 10 meses seguimos enfrentando una crisis sanitaria</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133747-eleccion-de-parlamentarios-andinos-en-un-autentico-limbo.html">
				 Elección de parlamentarios andinos en un auténtico limbo</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133748-cobo-la-desfachatez-de-las-propuestas-correistas-estan-dirigidas-a-la-desdolarizacion.html">
				Cobo: la desfachatez de las propuestas correístas están dirigidas a la desdolarización</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133762-paul-carrasco-plantea-un-no-pago-de-la-deuda-externa-para-ayudar-a-ecuatorianos.html">
				Paúl Carrasco plantea un 'no pago' de la deuda externa para ayudar a ecuatorianos</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133768-alfredo-borrero-hara-cambios-en-el-ministerio-de-salud-desde-la-vicepresidencia-tiene-experiencia-de-40-anos.html">
				Alfredo Borrero hará cambios en el Ministerio de Salud desde la Vicepresidencia</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133774-movimiento-ecuatoriano-unido-llevara-a-la-asamblea-proyecto-para-adopcion-de-adolescentes-informa-perez.html">
				Movimiento Ecuatoriano Unido llevará a la Asamblea proyecto para adopción de adolescentes, informa Pérez</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133782-si-queremos-evolucionar-hay-que-dejar-de-creer-en-dulces-mentiras-otto-sonnenholzner-exvicepresidente.html">
				'Si queremos evolucionar hay que dejar de creer en dulces mentiras'|Otto Sonnenholzner, exvicepresidente</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/sociedad/190-sociedad/133784-colegio-de-medicos-del-guayas-solicita-controles-para-las-elecciones-y-pide-suspender-el-proximo-feriado.html">
				Colegio de Médicos del Guayas solicita controles para las elecciones y pide suspender el próximo feriado</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133791-arauz-firmo-el-endeudamiento-de-la-patria-reportaje-de-periodismo-de-investigacion.html">
				Arauz firmó el endeudamiento de la Patria|Reportaje de Periodismo de Investigación</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133802-carlos-sagnay-si-confio-en-abdala-bucaram.html">
				Carlos Sagnay: 'Sí confío en Abdalá Bucaram'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133803-cesar-litardo-plantea-un-codigo-organico-integral-agropecuario.html">
				César Litardo plantea un Código Orgánico Integral Agropecuario</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133819-isidro-romero-dice-que-convertira-al-ecuador-en-una-dispensa-de-america.html">
				Isidro Romero dice que convertirá al Ecuador en 'una despensa de América'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133825-experta-no-ve-viable-que-se-incorporen-a-todas-las-personas-que-perdieron-su-empleo-al-sector-publico-como-promete-arauz.html">
				Experta no ve viable que se incorporen a todas las personas que perdieron su empleo al sector público, como promete Arauz</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/entrevistas/frontal-mente/133827-carlos-sagnay-promete-eliminar-el-deficit-y-reducir-notablemente-la-deuda.html">
				Carlos Sagnay promete eliminar el déficit y reducir notablemente la deuda</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133834-horario-de-votacion-para-el-7-de-febrero-se-mantiene-entre-las-07-00-a-17-00.html">
				Horario de votación para el 7 de febrero se mantiene entre las 07:00 a 17:00</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133839-andrade-dice-que-la-prensa-tergiverso-sus-declaraciones-era-simplemente-una-idea-que-teniamos.html">
				Andrade dice que se tergiversaron sus declaraciones de la escopolamina: era simplemente una idea</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133840-cne-afina-el-protocolo-de-bioseguridad-para-el-7-de-febrero.html">
				CNE afina el protocolo de bioseguridad para el 7 de febrero</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133843-la-corrupcion-una-burla-y-un-descaro-de-los-gobiernos-de-turno-que-hacer-para-combatirla.html">
				'La corrupción, una burla descarada del correísmo que no ha podido ser frenada'|Hernán Pérez Loose en 'Vera A Su Manera'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133862-candidatas-a-la-vicepresidencia-hablan-de-sus-propuestas-en-pro-de-la-mujer-ecuatoriana.html">
				Candidatas a la Vicepresidencia hablan de sus propuestas en pro de la mujer ecuatoriana</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133868-giovanny-andrade-quiere-crear-un-refineria-latinoamericana-de-oro-en-ecuador.html">
				Giovanny Andrade quiere crear una Refinería Latinoamericana del Oro en Ecuador</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133880-la-eleccion-de-parlamentarios-andinos-se-realizara-en-la-segunda-vuelta.html">
				La elección de parlamentarios andinos se realizará en la segunda vuelta</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133883-atamaint-cne-esta-preparado-para-hacer-cumplir-la-voluntad-ciudadana-en-las-urnas.html">
				Atamaint: CNE está preparado para hacer cumplir la voluntad ciudadana en las urnas</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133886-guillermo-lasso-promete-subir-el-salario-basico-a-usd-500.html">
				Guillermo Lasso se compromete a subir el salario mínimo hasta US$500</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133887-bases-de-la-conaie-ratifican-apoyo-a-yaku-perez.html">
				Bases de la Conaie ratifican apoyo a Yaku Pérez</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133904-diplomaticos-reciben-detalles-sobre-las-elecciones-de-febrero.html">
				Diplomáticos reciben detalles sobre las elecciones de febrero</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133908-velasco-plantea-eliminar-trabas-para-emprendimientos-y-reactivar-la-economia.html">
				Velasco plantea eliminar 'trabas' para emprendimientos y reactivar la economía</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133909-el-cne-tiene-dos-problemas-urgentes-por-resolver.html">
				El CNE tiene dos problemas urgentes por resolver</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133914-mesa-de-seguridad-electoral-presenta-protocolos-de-bioseguridad-para-voto-en-casa-y-ppl-para-las-elecciones.html">
				Mesa de Seguridad Electoral presenta protocolos de bioseguridad para Voto en Casa y PPL para las elecciones</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/economia/23-economia/133916-finanzas-transfiere-usd-3-6-millones-para-logistica-de-ffaa-en-proceso-electoral.html">
				Finanzas transfiere USD 3,6 millones para logística de FFAA en proceso electoral</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/sociedad/190-sociedad/133926-registro-civil-extiende-desde-este-sabado-los-horarios-de-atencion-de-cara-a-las-elecciones-del-7-de-febrero.html">
				Registro Civil extiende desde este sábado los horarios de atención de cara a las elecciones</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133930-tce-admite-a-tramite-nuevo-recurso-de-justicia-social.html">
				TCE admite a trámite nuevo recurso de Justicia Social</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133953-dificultades-para-el-voto-en-el-exterior-alcanzarian-a-unos-12-mil-ecuatorianos-residentes-en-cuatro-paises.html">
				Dificultades para el voto en el exterior alcanzarían a unos 12 mil ecuatorianos residentes en cuatro países</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133958-guia-de-bioseguridad-para-los-miembros-de-las-mesas-electorales.html">
				Guía de bioseguridad para los miembros de las mesas electorales</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133967-07-de-febrero-de-2021-una-eleccion-crucial-para-el-ecuador-vera-a-su-manera.html">
				07 de febrero de 2021: una elección crucial para el Ecuador|Vera a Su Manera</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133993-pedro-freile-apuesta-a-duplicar-la-cantidad-de-crudo-exportable-en-10-meses.html">
				Pedro Freile apuesta a duplicar la cantidad de crudo exportable en 10 meses</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/sociedad/190-sociedad/133997-ministerio-aplicara-pruebas-covid-a-miembros-de-juntas-receptoras-del-voto-entre-el-2-y-5-de-febrero.html">
				Ministerio aplicará pruebas COVID a miembros de Juntas Receptoras del Voto, entre el 2 y 5 de febrero</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134002-abdala-bucaram-reniega-de-carlos-sagnay-y-se-acerca-al-correismo.html">
				Abdalá Bucaram reniega de Carlos Sagnay y llama a votar por Arauz</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134011-paul-carrasco-el-voto-no-debe-ganarse-por-las-encuestas-sino-por-las-propuestas.html">
				Paúl Carrasco: el voto no debe ganarse por las encuestas, sino por las propuestas</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134013-larrea-a-favor-de-que-se-investigue-presunto-dinero-ilicito-en-algunas-campanas-electorales.html">
				Larrea a favor de que se investigue  presunto dinero ilícito en algunas campañas electorales </a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134022-el-cne-dice-que-todo-esta-listo-para-la-eleccion-de-este-domingo.html">
				El CNE dice que todo está listo para la elección de este domingo</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134025-consulados-deberan-gestionar-voto-en-paises-con-restriccion-de-movilidad.html">
				Consulados deberán gestionar voto en países con restricción de movilidad</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134026-moreno-pedira-informacion-a-colombia-sobre-supuesto-financiamiento-del-eln-a-la-campana-de-arauzn-a-colombia-sobre-supuesto-financiamiento-del-eln-a-la-campana-de-arauz.html">
				 Moreno pedirá información a Colombia sobre supuesto financiamiento del ELN a la campaña de Arauz</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134027-llego-la-recta-final-para-decidir-el-futuro-del-ecuador-se-podra-revertir-la-tendencia.html">
				Llegó la recta final para decidir el futuro del Ecuador: ¿Se podrá revertir la tendencia?</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/134044-con-mega-consulta-popular-lucio-gutierrez-plantea-hacer-cambios-sustanciales-a-la-constitucion.html">
				Con 'mega consulta popular', Lucio Gutiérrez plantea hacer cambios sustanciales a la Constitución</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/quito2/quitop/201-quito/134048-municipio-da-recomendaciones-para-las-votaciones-en-quito-ante-el-covid-19.html">
				No están permitidas las ventas ambulantes en los alrededores de los recintos electorales|En Quito</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134052-reyes-este-gobierno-termino-de-destruir-el-sistema-de-salud-prefieren-beneficiar-a-sus-familiares-que-a-los-medicos.html">
				Reyes: el Gobierno terminó de destruir el sistema de salud; prefieren beneficiar a familiares que a médicos</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134053-papeletas-para-parlamentarios-andinos-solo-llegarian-a-334-recintos-electorales-en-el-exterior.html">
				Papeletas para parlamentarios andinos solo llegarían a 334 recintos electorales en el exterior</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134055-tce-asegura-en-la-asamblea-que-cumple-con-su-obligaciones-en-el-tiempo-rtequerido.html">
				TCE asegura en la Asamblea que cumple con su obligaciones en el tiempo requerido</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/internacional/37-/134064-consulado-en-nueva-york-esta-listo-para-proteger-a-ecuatorianos-durante-elecciones.html">
				Consulado en Nueva York está listo para 'proteger' a ecuatorianos durante elecciones</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/internacional/37-/134066-presidente-de-argentina-descarta-acuerdo-para-dotacion-de-4-4-millones-de-vacunas-como-aseguro-andres-arauz.html">
				Presidente de Argentina desmiente a Arauz: aclara que solo se compromete a mediar con los laboratorios</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134070-cne-y-partidos-ultiman-detalles-para-la-votacion-del-domingo.html">
				CNE y partidos ultiman detalles para la votación del domingo</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/134084-candidatos-a-la-asamblea-coinciden-en-necesidad-de-recuperar-la-credibilidad-e-ir-a-una-bicameralidad.html">
				Candidatos a asambleístas coinciden en necesidad de recuperar la credibilidad del Legislativo</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/134088-ximena-pena-otorgara-co-pago-de-nomina-a-pequenas-empresas-de-llegar-a-la-presidencia.html">
				Ximena Peña otorgará copago de nómina a pequeñas empresas, de llegar a la Presidencia</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134095-estamos-listos-para-ir-a-las-urnas-diana-atamaint.html">
				‘Estamos listos para ir a las urnas’: Diana Atamaint</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/entrevistas/frontal-mente/134098-propuesta-de-creo-psc-usd-500-mensuales-por-la-eternidad-la-correista-una-sola-vez-1-000-para-quienes-voten-por-ellos.html">
				Propuesta de CREO-PSC: USD 500 mensuales por la eternidad; la correísta: una sola vez 1.000 para quienes voten por ellos</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/entrevistas/frontal-mente/134104-rodriguez-defendera-desde-la-asamblea-al-periodismo-e-impulsara-leyes-para-el-mejoramiento-del-deporte.html">
				Rodríguez defenderá desde la Asamblea al periodismo e impulsará leyes para el mejoramiento del deporte</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134105-sagnay-dice-que-sus-posibilidades-de-llegar-a-la-presidencia-estan-intactas.html">
				Sagnay dice que sus posibilidades de llegar a la Presidencia están 'intactas'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134109-camacho-los-votos-nulos-y-blancos-no-favorecen-a-ningun-candidato.html">
				Camacho: los votos nulos y blancos no favorecen a ningún candidato</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134113-no-permitas-que-te-quiten-el-dinero-de-tus-bolsillos-y-que-pongan-en-juego-tu-salud-con-mentiras-guillermo-lasso-en-entrevista-con-la-posta.html">
				 Guillermo Lasso a Yaku Pérez: las puertas están abiertas para un gobierno de unidad nacional</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134114-argentina-no-tiene-ni-las-vacunas-que-iba-a-tener-dice-periodista-tras-la-propuesta-de-arauz.html">
				Argentina no tiene ni las vacunas que dede tener, dice periodista tras la propuesta de Arauz</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/134128-mano-de-hierro-contra-la-delincuencia-y-empleos-bien-pagados-promete-guillermo-lasso.html">
				Empleos bien pagados y mano de hierro contra la delincuencia, promete Guillermo Lasso</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/134134-recuperar-la-imagen-de-la-asamblea-y-fortalecer-la-fiscalizacion-propuestas-de-las-candidatas-nathalie-arias-y-ximena-bohorquez.html">
				Recuperar la imagen de la Asamblea y fortalecer la fiscalización: propuestas de Nathalie Arias y Ximena Bohórquez</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134135-la-jornada-electoral-inicia-en-las-carceles.html">
				La jornada electoral inicia en las cárceles</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/134138-xavier-hervas-busca-evitar-que-los-politicos-de-siempre-sigan-despedazando-al-pais.html">
				Xavier Hervas busca 'evitar que los políticos de siempre sigan despedazando al país'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134145-se-cierra-una-campana-pandemica-que-quedara-marcada-en-la-historia.html">
				Se cierra una campaña pandémica, que quedará marcada en la historia</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/134151-lasso-promete-vacunar-a-9-millones-de-ecuatorianos-en-100-dias.html">
				Lasso pretende ser el presidente de los 17 millones de ecuatorianos, 'no de los empresarios'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134164-el-proceso-electoral-llega-a-la-casa-de-653-personas-en-el-pais.html">
				El proceso electoral llega a la casa de 653 personas en el país</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/134169-huerta-personas-cumpliran-con-deber-civico-el-domingo.html">
				Huerta: personas cumplirán con deber cívico el domingo</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/134171-observador-internacional-elecciones-se-desarrollaran-con-estrictas-medidas-de-bioseguridad-en-ecuador.html">
				Observador internacional: elecciones se desarrollarán con estrictas medidas de bioseguridad en Ecuador</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/134172-65-personas-ejercen-el-voto-en-casa-en-azuay.html">
				65 personas ejercen el voto en casa en Azuay</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134174-las-elecciones-del-7-de-febrero-son-un-desafio-para-el-ecuador-el-observador-internacional-francisco-sanchez.html">
				'Las elecciones del 7 de febrero son un desafío para el Ecuador'|El observador internacional Francisco Sánchez</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134179-se-necesita-un-programa-educativo-para-el-voto-en-plancha.html">
				'Se necesita un programa educativo para el voto en plancha'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/quito2/quitop/201-quito/134181-este-7-de-febrero-se-suspende-el-paseo-dominical-por-elecciones.html">
				Este 7 de febrero se suspende el ‘Paseo Dominical’ por elecciones|En Quito</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/quito2/guayaquil/209-guayaquil/134187-atm-refuerza-operativos-para-el-proceso-electoral.html">
				ATM refuerza operativos para el proceso electoral </a>
</li>
<li style="list-style-type: decimal;">
	<a href="/sociedad/190-sociedad/134193-57-000-cedulas-de-identidad-emitio-el-registro-civil-en-la-semana-previa-a-las-elecciones.html">
				57.000 cédulas de identidad emitió el Registro Civil en la semana previa a las elecciones </a>
</li>
<li style="list-style-type: decimal;">
	<a href="/sociedad/190-sociedad/134211-personas-con-cedulas-caducadas-o-desgastadas-podran-votar-este-7-de-febrero.html">
				Personas con cédulas caducadas o desgastadas podrán votar este 7 de febrero</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134209-presidenciables-deberan-cumplir-el-protocolo-de-bioseguridad-para-cobertura-en-los-recintos-electorales.html">
				Presidenciables deberán cumplir el protocolo de bioseguridad para cobertura en los recintos</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134213-vera-exhorta-a-votar-con-el-cerebro-no-nos-rindamos-la-democracia-se-alcanza-con-perseverancia.html">
				Vera llama a votar con el cerebro: el hígado y el corazón no son los mejores consejeros</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134251-conteo-rapido-confirma-segunda-vuelta-entre-andres-arauz-y-yaku-perez-lasso-quedaria-fuera.html">
				Conteo rápido pone en segunda vuelta a Arauz; Yaku y Lasso en estrecho margen  | Corte a las 20:27</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/134218-hoy-gana-el-ecuador-y-gana-la-democracia-diana-atamaint-presidenta-del-cne.html">
				 'Hoy gana el Ecuador y gana la democracia' | Diana Atamaint, presidenta del CNE</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134219-ximena-pena-voto-en-cuenca-y-recibira-los-resultados-en-quito.html">
				Ximena Peña votó en Cuenca y recibirá los resultados en Quito</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134220-xavier-hervas-de-la-id-invita-a-sonar-con-un-pais-diferente.html">
				Xavier Hervas, de la ID, invita a soñar con un país diferente</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134221-jaime-nebot-ejercio-su-derecho-al-voto.html">
				Jaime Nebot: 'Hay una segunda vuelta'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134222-montufar-vota-con-la-esperanza-de-un-futuro-libre-de-mafias-y-corrupcion.html">
				Montúfar vota con la esperanza de un futuro libre de mafias y corrupción</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134224-andres-arauz-acompana-a-su-abuela-de-106-anos-a-votar.html">
				Arauz acompaña a su abuela de 106 años a votar; el candidato no pudo sufragar</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134225-79-de-mesas-electorales-estan-instaladas.html">
				79% de mesas electorales están instaladas</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134226-guillermo-lasso-dice-que-habra-segunda-vuelta-el-11-de-abril-la-victoria-sera-contundente.html">
				Lasso dice que habrá segunda vuelta: 'El 11 de abril el triunfo será contundente'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134227-detienen-a-un-hombre-que-llevaba-varias-papeletas-dentro-de-una-carpeta-en-portoviejo.html">
				Detienen a un hombre que llevaba varias papeletas dentro de una carpeta en Portoviejo</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134228-el-17-77-de-los-ecuatorianos-ya-voto-segun-cne.html">
				El 17.77% de los ecuatorianos ya votó, según CNE</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134229-yaku-perez-dice-que-se-ve-en-una-segunda-vuelta-si-el-cne-no-mete-la-mano.html">
				Yaku Pérez dice que se ve en una segunda vuelta 'si el CNE no mete la mano'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134230-cynthia-viteri-dice-que-el-proceso-electoral-va-muy-bien-en-guayaquil.html">
				Cynthia Viteri dice que el proceso electoral va 'muy bien' en Guayaquil </a>
</li>
<li style="list-style-type: decimal;">
	<a href="/sociedad/190-sociedad/134232-hombre-cayo-al-piso-cuando-iba-a-votar-en-manabi.html">
				Hombre cayó al piso cuando iba a votar en Manabí</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134233-hasta-con-una-hora-de-retraso-se-instalaron-juntas-electorales.html">
				Hasta con una hora de retraso se instalaron juntas electorales</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134234-masivas-colas-en-las-afueras-de-los-recintos-electorales-piden-a-la-policia-agilizar-el-proceso.html">
				Masivas colas en las afueras de los recintos electorales; piden agilizar el proceso</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/internacional/37-/134235-el-covid-no-disuade-a-los-ecuatorianos-en-espana-en-su-cita-con-las-urnas.html">
				El covid no disuade a los ecuatorianos en España en su cita con las urnas</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134236-isidro-romero-este-sera-el-partido-mas-importante-que-me-voy-a-jugar.html">
				Isidro Romero: 'Este será el partido más importante que me voy a jugar'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134237-observadores-de-la-oea-exhortan-a-salir-a-votar.html">
				 Observadores de la OEA exhortan a salir a votar</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134238-vamos-a-tomar-la-decision-que-nos-permita-empezar-a-salir-de-un-hueco-que-empezamos-a-cavar-hace-14-anos.html">
				'Vamos a tomar la decisión que nos permita salir del hueco que empezamos a cavar hace 14 años'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134239-la-jornada-electoral-quitena-marcada-por-el-sol-el-trafico-y-las-largas-filas.html">
				La jornada electoral quiteña, marcada por el sol, el tráfico y las largas filas</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134241-lenin-moreno-dice-que-no-se-permitira-ningun-desvio-de-la-voluntad-popular-voto-en-quito-acompanado-de-ministros.html">
				Lenín Moreno dice que no se permitirá 'ningún desvío de la voluntad popular|Votó en Quito acompañado de ministros </a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134242-cedato-aclara-que-no-ha-publicado-ningun-pronostico-electoral-y-exit-poll.html">
				Cedatos aclara que no ha publicado ningún pronóstico electoral y exit poll</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134243-las-aglomeraciones-fueron-el-principal-problema-votacion-al-62-34.html">
				Las aglomeraciones fueron el principal problema, votación al 62,34%</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134244-se-cumple-enceramiento-de-base-de-datos-del-sistema-para-escrutinios-y-resultados.html">
				Se cumple enceramiento de base de datos del sistema para escrutinios y resultados</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134245-primeros-resultados-arauz-con-36-20-y-lasso-con-27-7.html">
				Arauz y Lasso pasan a segunda vuelta, según exit polls</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134247-a-las-16-35-el-76-del-electorado-habia-votado-a-escala-nacional.html">
				A las 16:35, el 76% del electorado había votado a escala nacional</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134248-arauz-agradece-por-el-triunfo-contundente-que-habria-obtenido.html">
				Arauz agradece por 'triunfo contundente' que habría obtenido, tras conocerse exit polls</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134249-cierre-de-jornada-electoral-se-desarrollo-sin-contratiempos-segun-el-cne.html">
				Cierre de jornada electoral se desarrolló sin contratiempos, según el CNE</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134252-vicepresidente-del-cne-entre-lasso-y-perez-hay-un-empate-tecnico.html">
				Vicepresidente del CNE: entre Lasso y Pérez hay un empate técnico</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/134253-lasso-el-pueblo-dijo-no-al-modelo-totalitario.html">
				 Lasso: 'El pueblo dijo no al modelo totalitario'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134254-escrutinio-al-80-ratifica-segunda-vuelta-andres-arauz-yaku-perez.html">
				 Escrutinio al 80 % ratifica segunda vuelta Andrés Arauz-Yaku Pérez</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/economia/23-economia/134255-empresarios-esperan-que-en-segunda-vuelta-los-candidatos-amplien-sus-propuestas-el-universo-de-guayaquil.html">
				Empresarios esperan que en segunda vuelta los candidatos amplíen sus propuestas|El Universo de Guayaquil</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/sociedad/190-sociedad/134258-925-personas-fueron-detenidas-con-boleta-durante-la-jornada-electoral-el-comercio-de-quito.html">
				925 personas fueron detenidas con boleta durante la jornada electoral|El Comercio de Quito</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134256-segunda-vuelta-entre-la-negociacion-politica-y-la-demagogia-la-hora-de-quito.html">
				Segunda vuelta: entre la negociación política y la demagogia|La Hora de Quito</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134257-ruth-hidalgo-no-se-han-respetado-las-recomendaciones-para-evitar-las-aglomeraciones-expreso-de-guayaquil.html">
				'No se han respetado las recomendaciones para evitar las aglomeraciones'|Expreso de Guayaquil</a>
</li>
</ul>
		</div>
	</div>-->
	         
         
<div id="system-message-container">
</div>
        <div class="item-page">


<h3 class="pretitle">El Telégrafo de Guayaquil</h3>	<h2>
			<a href="/politica/24-politica/134259-xavier-hervas-descarta-alcaldia-de-quito-pero-continuara-en-tik-tok-el-telegrafo-de-guayaquil.html">
		Xavier Hervas descarta alcaldía de Quito, pero continuará en Tik Tok</a>
		</h2>
    
    <div id="compartirInterno">
<!-- AddThis Button BEGIN -->
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_whatsapp"></a>
<!--<a class="addthis_button_pinterest"></a>-->
<a class="addthis_button_google_plusone"></a>
<!--<a class="addthis_button_compact"></a>-->
</div>

<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52704bc438140f30" defer="defer"></script>
<!-- AddThis Button END -->
</div>




<div class="extravote">

  <span class="extravote-stars">

    <span id="rating_134259_0" class="current-rating" style="width:0%;"></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(134259,0.5,0,0,'0',1,1,0);" title="0.5 out of 5" class="ev-5-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(134259,1,0,0,'0',1,1,0);" title="1 out of 5" class="ev-10-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(134259,1.5,0,0,'0',1,1,0);" title="1.5 out of 5" class="ev-15-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(134259,2,0,0,'0',1,1,0);" title="2 out of 5" class="ev-20-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(134259,2.5,0,0,'0',1,1,0);" title="2.5 out of 5" class="ev-25-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(134259,3,0,0,'0',1,1,0);" title="3 out of 5" class="ev-30-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(134259,3.5,0,0,'0',1,1,0);" title="3.5 out of 5" class="ev-35-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(134259,4,0,0,'0',1,1,0);" title="4 out of 5" class="ev-40-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(134259,4.5,0,0,'0',1,1,0);" title="4.5 out of 5" class="ev-45-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(134259,5,0,0,'0',1,1,0);" title="5 out of 5" class="ev-50-stars">1</a></span>

  </span>

  <span class="extravote-info" id="extravote_134259_0">Rating 0% (0 Votes)</span>

</div>

	<dl class="article-info">
	<dt class="article-info-term">Detalles</dt>
	<dd class="published">
	Publicado el Lunes, 08 Febrero 2021	</dd>
	</dl>



<p style="text-align: right;"><div style="float:right; margin:0 10px 0 10px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner Interior -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7837679359314521"
     data-ad-slot="1396929942"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></p><p><img src="/images/2021/Enero/XavierHervas_febe7.jpg" alt="XavierHervas febe7" style="margin-right: 5px; margin-left: 0px;" /></p>
 
<p>El candidato presidencial Xavier Hervás se mostró notoriamente emocionado por su cuarto lugar en las elecciones generales del 7 de febrero de 2021 en Ecuador. El representante de la Izquierda Democrática le agradeció a sus votantes por el respaldo.</p>
<p>El empresario quiteño mencionó que esto lo motivaba para continuar y que abre la puerta a una nueva forma de hacer política. Pese a que se especula que podría optar por la Alcaldía de Quito, en los próximos dos años, lo descartó.</p>
<p>Hervas tuvo un contacto con más de 70.000 personas en Facebook, Instagram y Tik Tok. Con sus seguidores conversó durante media hora, antes de que el CNE informara los resultados del conteo rápido que lo ubicaron en cuarta casilla, con un 16%.</p>
<hr />
<ul style="list-style-type: square;">
<li style="text-align: center;"><span style="font-size: 14pt;"><a href="http://www.ecuadorenvivo.com/sociedad/190-sociedad/134258-925-personas-fueron-detenidas-con-boleta-durante-la-jornada-electoral-el-comercio-de-quito.html" target="_blank">925 personas fueron detenidas con boleta durante la jornada electoral</a></span></li>
</ul>
<hr />
<p>“Hemos hecho historia. Arrancamos desde cero, nadie nos conocía”, declaró, en compañía de su esposa Anastasia Baeva. Ambos compartían una sonrisa mientras leían los comentarios de jóvenes que lo felicitaban por lo conseguido en el proceso electoral.</p>
<p>En la transmisión multiplataformas le consultaron si seguirá en la política y su respuesta fue que sí. No negó su interés de asumir la máxima autoridad del país en un futuro cercano. “Hemos mostrado a los políticos ecuatorianos que es posible hacer una política limpia y con propuestas”, sentenció.</p>
<p>El denominado candidato de los ‘millenials’ por su activa participación en redes sociales, cuestionó la campaña sucia en su contra para vincularlo con el expresidente Rafael Correa. Respecto a su cuenta de Tik Tok, el exportador agrícola se comprometió a continuar colgando videos en la plataforma. (El Telégrafo)</p>
<p>		<div class="moduletable">
					

<div class="custom"  >
	<img src="/images/2020/Noticias-RelacionadasPNG_95dc5.png" alt="Noticias-RelacionadasPNG 95dc5" width="300" height="31"/></div>
		</div>
			<div class="moduletable-relacionados">
					<ul class="relateditems-relacionados">
<li style="list-style-type: decimal;">
	<a href="/entrevistas/frontal-mente/132759-salem-no-hay-pais-que-aguante-deuda-externa-para-pagar-gasto-corriente-en-frontalmente.html">
				Salem: 'No hay país que aguante deuda externa para pagar gasto corriente'|En Frontalmente</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/entrevistas/frontal-mente/132971-construye-cuenta-con-reforma-economica-para-reactivar-los-negocio-la-ejecutaran-en-caso-de-llegar-a-la-asamblea-candidato-andres-briones-en-frontalmente.html">
				'Reforma económica permitirá reactivar los negocios; empresas no aguantan más trámites ni impuestos'|Candidato Andrés Briones en Frontalmente</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/entrevistas/frontal-mente/133375-guillermo-lasso-promete-acabar-con-el-problema-del-hambre-en-ecuador.html">
				Alianza electoral entre CREO y PSC, nos plantea el desafío de un acuerdo de gobernabilidad|Guillermo Lasso, candidato presidencial</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133543-giovanny-andrade-dice-que-bajara-el-iva-al-10-para-mejorar-la-recaudacion.html">
				Giovanny Andrade no sabe cómo recibirá el país en materia económica, pero tiene claro que pedirá dinero a multilaterales</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133712-ximena-pena-afirma-que-ningun-funcionario-cuestionado-integrara-su-gabinete-en-la-presidencia.html">
				Ximena Peña afirma que ningún funcionario cuestionado integrará su gabinete</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133716-juan-fernando-velasco-el-desafio-sera-establecer-consensos-nacionales.html">
				Juan Fernando Velasco: el desafío será establecer consensos nacionales</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133718-izquierda-democratica-ofrece-una-reactivacion-economica-inclusiva-y-de-triple-impacto-afirma-candidata-a-vicepresidencia.html">
				Izquierda Democrática ofrece una reactivación económica inclusiva y de triple impacto, afirma candidata a Vicepresidencia</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133727-yaku-perez-mi-sueno-no-es-ser-presidente-mi-sueno-es-cambiar-el-ecuador-moribundo.html">
				Yaku Pérez: 'Mi sueño no es ser presidente, mi sueño es cambiar el Ecuador moribundo'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133730-cesar-montufar-ejecutara-una-lucha-anticorrupcion-sin-cuartel.html">
				César Montúfar ejecutará una lucha anticorrupción 'sin cuartel'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133732-se-viraliza-encuentro-entre-lideres-de-conaie-y-andres-arauz-candidato-correista.html">
				Se viraliza encuentro entre líderes de Conaie y Andrés Arauz, candidato correísta</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133733-andres-arauz-con-30-1-y-guillermo-lasso-con-21-5-pasarian-a-segunda-vuelta-segun-ultima-encuesta-de-clima-social.html">
				Andrés Arauz con 30,1% y Guillermo Lasso con 21,5% pasarían a Segunda Vuelta|Según última encuesta de Clima Social</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133734-zapata-hay-sectores-que-no-entienden-que-despues-de-10-meses-seguimos-enfrentando-una-crisis-sanitaria.html">
				Zapata: hay sectores que no entienden que después de 10 meses seguimos enfrentando una crisis sanitaria</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133747-eleccion-de-parlamentarios-andinos-en-un-autentico-limbo.html">
				 Elección de parlamentarios andinos en un auténtico limbo</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133748-cobo-la-desfachatez-de-las-propuestas-correistas-estan-dirigidas-a-la-desdolarizacion.html">
				Cobo: la desfachatez de las propuestas correístas están dirigidas a la desdolarización</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133762-paul-carrasco-plantea-un-no-pago-de-la-deuda-externa-para-ayudar-a-ecuatorianos.html">
				Paúl Carrasco plantea un 'no pago' de la deuda externa para ayudar a ecuatorianos</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133768-alfredo-borrero-hara-cambios-en-el-ministerio-de-salud-desde-la-vicepresidencia-tiene-experiencia-de-40-anos.html">
				Alfredo Borrero hará cambios en el Ministerio de Salud desde la Vicepresidencia</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133774-movimiento-ecuatoriano-unido-llevara-a-la-asamblea-proyecto-para-adopcion-de-adolescentes-informa-perez.html">
				Movimiento Ecuatoriano Unido llevará a la Asamblea proyecto para adopción de adolescentes, informa Pérez</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133782-si-queremos-evolucionar-hay-que-dejar-de-creer-en-dulces-mentiras-otto-sonnenholzner-exvicepresidente.html">
				'Si queremos evolucionar hay que dejar de creer en dulces mentiras'|Otto Sonnenholzner, exvicepresidente</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/sociedad/190-sociedad/133784-colegio-de-medicos-del-guayas-solicita-controles-para-las-elecciones-y-pide-suspender-el-proximo-feriado.html">
				Colegio de Médicos del Guayas solicita controles para las elecciones y pide suspender el próximo feriado</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133791-arauz-firmo-el-endeudamiento-de-la-patria-reportaje-de-periodismo-de-investigacion.html">
				Arauz firmó el endeudamiento de la Patria|Reportaje de Periodismo de Investigación</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133802-carlos-sagnay-si-confio-en-abdala-bucaram.html">
				Carlos Sagnay: 'Sí confío en Abdalá Bucaram'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133803-cesar-litardo-plantea-un-codigo-organico-integral-agropecuario.html">
				César Litardo plantea un Código Orgánico Integral Agropecuario</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133819-isidro-romero-dice-que-convertira-al-ecuador-en-una-dispensa-de-america.html">
				Isidro Romero dice que convertirá al Ecuador en 'una despensa de América'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133825-experta-no-ve-viable-que-se-incorporen-a-todas-las-personas-que-perdieron-su-empleo-al-sector-publico-como-promete-arauz.html">
				Experta no ve viable que se incorporen a todas las personas que perdieron su empleo al sector público, como promete Arauz</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/entrevistas/frontal-mente/133827-carlos-sagnay-promete-eliminar-el-deficit-y-reducir-notablemente-la-deuda.html">
				Carlos Sagnay promete eliminar el déficit y reducir notablemente la deuda</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133834-horario-de-votacion-para-el-7-de-febrero-se-mantiene-entre-las-07-00-a-17-00.html">
				Horario de votación para el 7 de febrero se mantiene entre las 07:00 a 17:00</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133839-andrade-dice-que-la-prensa-tergiverso-sus-declaraciones-era-simplemente-una-idea-que-teniamos.html">
				Andrade dice que se tergiversaron sus declaraciones de la escopolamina: era simplemente una idea</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133840-cne-afina-el-protocolo-de-bioseguridad-para-el-7-de-febrero.html">
				CNE afina el protocolo de bioseguridad para el 7 de febrero</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133843-la-corrupcion-una-burla-y-un-descaro-de-los-gobiernos-de-turno-que-hacer-para-combatirla.html">
				'La corrupción, una burla descarada del correísmo que no ha podido ser frenada'|Hernán Pérez Loose en 'Vera A Su Manera'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133862-candidatas-a-la-vicepresidencia-hablan-de-sus-propuestas-en-pro-de-la-mujer-ecuatoriana.html">
				Candidatas a la Vicepresidencia hablan de sus propuestas en pro de la mujer ecuatoriana</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133868-giovanny-andrade-quiere-crear-un-refineria-latinoamericana-de-oro-en-ecuador.html">
				Giovanny Andrade quiere crear una Refinería Latinoamericana del Oro en Ecuador</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133880-la-eleccion-de-parlamentarios-andinos-se-realizara-en-la-segunda-vuelta.html">
				La elección de parlamentarios andinos se realizará en la segunda vuelta</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133883-atamaint-cne-esta-preparado-para-hacer-cumplir-la-voluntad-ciudadana-en-las-urnas.html">
				Atamaint: CNE está preparado para hacer cumplir la voluntad ciudadana en las urnas</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133886-guillermo-lasso-promete-subir-el-salario-basico-a-usd-500.html">
				Guillermo Lasso se compromete a subir el salario mínimo hasta US$500</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133887-bases-de-la-conaie-ratifican-apoyo-a-yaku-perez.html">
				Bases de la Conaie ratifican apoyo a Yaku Pérez</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133904-diplomaticos-reciben-detalles-sobre-las-elecciones-de-febrero.html">
				Diplomáticos reciben detalles sobre las elecciones de febrero</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133908-velasco-plantea-eliminar-trabas-para-emprendimientos-y-reactivar-la-economia.html">
				Velasco plantea eliminar 'trabas' para emprendimientos y reactivar la economía</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133909-el-cne-tiene-dos-problemas-urgentes-por-resolver.html">
				El CNE tiene dos problemas urgentes por resolver</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133914-mesa-de-seguridad-electoral-presenta-protocolos-de-bioseguridad-para-voto-en-casa-y-ppl-para-las-elecciones.html">
				Mesa de Seguridad Electoral presenta protocolos de bioseguridad para Voto en Casa y PPL para las elecciones</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/economia/23-economia/133916-finanzas-transfiere-usd-3-6-millones-para-logistica-de-ffaa-en-proceso-electoral.html">
				Finanzas transfiere USD 3,6 millones para logística de FFAA en proceso electoral</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/sociedad/190-sociedad/133926-registro-civil-extiende-desde-este-sabado-los-horarios-de-atencion-de-cara-a-las-elecciones-del-7-de-febrero.html">
				Registro Civil extiende desde este sábado los horarios de atención de cara a las elecciones</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133930-tce-admite-a-tramite-nuevo-recurso-de-justicia-social.html">
				TCE admite a trámite nuevo recurso de Justicia Social</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133953-dificultades-para-el-voto-en-el-exterior-alcanzarian-a-unos-12-mil-ecuatorianos-residentes-en-cuatro-paises.html">
				Dificultades para el voto en el exterior alcanzarían a unos 12 mil ecuatorianos residentes en cuatro países</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/133958-guia-de-bioseguridad-para-los-miembros-de-las-mesas-electorales.html">
				Guía de bioseguridad para los miembros de las mesas electorales</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133967-07-de-febrero-de-2021-una-eleccion-crucial-para-el-ecuador-vera-a-su-manera.html">
				07 de febrero de 2021: una elección crucial para el Ecuador|Vera a Su Manera</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/133993-pedro-freile-apuesta-a-duplicar-la-cantidad-de-crudo-exportable-en-10-meses.html">
				Pedro Freile apuesta a duplicar la cantidad de crudo exportable en 10 meses</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/sociedad/190-sociedad/133997-ministerio-aplicara-pruebas-covid-a-miembros-de-juntas-receptoras-del-voto-entre-el-2-y-5-de-febrero.html">
				Ministerio aplicará pruebas COVID a miembros de Juntas Receptoras del Voto, entre el 2 y 5 de febrero</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134002-abdala-bucaram-reniega-de-carlos-sagnay-y-se-acerca-al-correismo.html">
				Abdalá Bucaram reniega de Carlos Sagnay y llama a votar por Arauz</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134011-paul-carrasco-el-voto-no-debe-ganarse-por-las-encuestas-sino-por-las-propuestas.html">
				Paúl Carrasco: el voto no debe ganarse por las encuestas, sino por las propuestas</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134013-larrea-a-favor-de-que-se-investigue-presunto-dinero-ilicito-en-algunas-campanas-electorales.html">
				Larrea a favor de que se investigue  presunto dinero ilícito en algunas campañas electorales </a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134022-el-cne-dice-que-todo-esta-listo-para-la-eleccion-de-este-domingo.html">
				El CNE dice que todo está listo para la elección de este domingo</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134025-consulados-deberan-gestionar-voto-en-paises-con-restriccion-de-movilidad.html">
				Consulados deberán gestionar voto en países con restricción de movilidad</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134026-moreno-pedira-informacion-a-colombia-sobre-supuesto-financiamiento-del-eln-a-la-campana-de-arauzn-a-colombia-sobre-supuesto-financiamiento-del-eln-a-la-campana-de-arauz.html">
				 Moreno pedirá información a Colombia sobre supuesto financiamiento del ELN a la campaña de Arauz</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134027-llego-la-recta-final-para-decidir-el-futuro-del-ecuador-se-podra-revertir-la-tendencia.html">
				Llegó la recta final para decidir el futuro del Ecuador: ¿Se podrá revertir la tendencia?</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/134044-con-mega-consulta-popular-lucio-gutierrez-plantea-hacer-cambios-sustanciales-a-la-constitucion.html">
				Con 'mega consulta popular', Lucio Gutiérrez plantea hacer cambios sustanciales a la Constitución</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/quito2/quitop/201-quito/134048-municipio-da-recomendaciones-para-las-votaciones-en-quito-ante-el-covid-19.html">
				No están permitidas las ventas ambulantes en los alrededores de los recintos electorales|En Quito</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134052-reyes-este-gobierno-termino-de-destruir-el-sistema-de-salud-prefieren-beneficiar-a-sus-familiares-que-a-los-medicos.html">
				Reyes: el Gobierno terminó de destruir el sistema de salud; prefieren beneficiar a familiares que a médicos</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134053-papeletas-para-parlamentarios-andinos-solo-llegarian-a-334-recintos-electorales-en-el-exterior.html">
				Papeletas para parlamentarios andinos solo llegarían a 334 recintos electorales en el exterior</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134055-tce-asegura-en-la-asamblea-que-cumple-con-su-obligaciones-en-el-tiempo-rtequerido.html">
				TCE asegura en la Asamblea que cumple con su obligaciones en el tiempo requerido</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/internacional/37-/134064-consulado-en-nueva-york-esta-listo-para-proteger-a-ecuatorianos-durante-elecciones.html">
				Consulado en Nueva York está listo para 'proteger' a ecuatorianos durante elecciones</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/internacional/37-/134066-presidente-de-argentina-descarta-acuerdo-para-dotacion-de-4-4-millones-de-vacunas-como-aseguro-andres-arauz.html">
				Presidente de Argentina desmiente a Arauz: aclara que solo se compromete a mediar con los laboratorios</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134070-cne-y-partidos-ultiman-detalles-para-la-votacion-del-domingo.html">
				CNE y partidos ultiman detalles para la votación del domingo</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/134084-candidatos-a-la-asamblea-coinciden-en-necesidad-de-recuperar-la-credibilidad-e-ir-a-una-bicameralidad.html">
				Candidatos a asambleístas coinciden en necesidad de recuperar la credibilidad del Legislativo</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/134088-ximena-pena-otorgara-co-pago-de-nomina-a-pequenas-empresas-de-llegar-a-la-presidencia.html">
				Ximena Peña otorgará copago de nómina a pequeñas empresas, de llegar a la Presidencia</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134095-estamos-listos-para-ir-a-las-urnas-diana-atamaint.html">
				‘Estamos listos para ir a las urnas’: Diana Atamaint</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/entrevistas/frontal-mente/134098-propuesta-de-creo-psc-usd-500-mensuales-por-la-eternidad-la-correista-una-sola-vez-1-000-para-quienes-voten-por-ellos.html">
				Propuesta de CREO-PSC: USD 500 mensuales por la eternidad; la correísta: una sola vez 1.000 para quienes voten por ellos</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/entrevistas/frontal-mente/134104-rodriguez-defendera-desde-la-asamblea-al-periodismo-e-impulsara-leyes-para-el-mejoramiento-del-deporte.html">
				Rodríguez defenderá desde la Asamblea al periodismo e impulsará leyes para el mejoramiento del deporte</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134105-sagnay-dice-que-sus-posibilidades-de-llegar-a-la-presidencia-estan-intactas.html">
				Sagnay dice que sus posibilidades de llegar a la Presidencia están 'intactas'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134109-camacho-los-votos-nulos-y-blancos-no-favorecen-a-ningun-candidato.html">
				Camacho: los votos nulos y blancos no favorecen a ningún candidato</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134113-no-permitas-que-te-quiten-el-dinero-de-tus-bolsillos-y-que-pongan-en-juego-tu-salud-con-mentiras-guillermo-lasso-en-entrevista-con-la-posta.html">
				 Guillermo Lasso a Yaku Pérez: las puertas están abiertas para un gobierno de unidad nacional</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134114-argentina-no-tiene-ni-las-vacunas-que-iba-a-tener-dice-periodista-tras-la-propuesta-de-arauz.html">
				Argentina no tiene ni las vacunas que dede tener, dice periodista tras la propuesta de Arauz</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/134128-mano-de-hierro-contra-la-delincuencia-y-empleos-bien-pagados-promete-guillermo-lasso.html">
				Empleos bien pagados y mano de hierro contra la delincuencia, promete Guillermo Lasso</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/134134-recuperar-la-imagen-de-la-asamblea-y-fortalecer-la-fiscalizacion-propuestas-de-las-candidatas-nathalie-arias-y-ximena-bohorquez.html">
				Recuperar la imagen de la Asamblea y fortalecer la fiscalización: propuestas de Nathalie Arias y Ximena Bohórquez</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134135-la-jornada-electoral-inicia-en-las-carceles.html">
				La jornada electoral inicia en las cárceles</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/134138-xavier-hervas-busca-evitar-que-los-politicos-de-siempre-sigan-despedazando-al-pais.html">
				Xavier Hervas busca 'evitar que los políticos de siempre sigan despedazando al país'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134145-se-cierra-una-campana-pandemica-que-quedara-marcada-en-la-historia.html">
				Se cierra una campaña pandémica, que quedará marcada en la historia</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/134151-lasso-promete-vacunar-a-9-millones-de-ecuatorianos-en-100-dias.html">
				Lasso pretende ser el presidente de los 17 millones de ecuatorianos, 'no de los empresarios'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134164-el-proceso-electoral-llega-a-la-casa-de-653-personas-en-el-pais.html">
				El proceso electoral llega a la casa de 653 personas en el país</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/134169-huerta-personas-cumpliran-con-deber-civico-el-domingo.html">
				Huerta: personas cumplirán con deber cívico el domingo</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/134171-observador-internacional-elecciones-se-desarrollaran-con-estrictas-medidas-de-bioseguridad-en-ecuador.html">
				Observador internacional: elecciones se desarrollarán con estrictas medidas de bioseguridad en Ecuador</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/134172-65-personas-ejercen-el-voto-en-casa-en-azuay.html">
				65 personas ejercen el voto en casa en Azuay</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134174-las-elecciones-del-7-de-febrero-son-un-desafio-para-el-ecuador-el-observador-internacional-francisco-sanchez.html">
				'Las elecciones del 7 de febrero son un desafío para el Ecuador'|El observador internacional Francisco Sánchez</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134179-se-necesita-un-programa-educativo-para-el-voto-en-plancha.html">
				'Se necesita un programa educativo para el voto en plancha'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/quito2/quitop/201-quito/134181-este-7-de-febrero-se-suspende-el-paseo-dominical-por-elecciones.html">
				Este 7 de febrero se suspende el ‘Paseo Dominical’ por elecciones|En Quito</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/quito2/guayaquil/209-guayaquil/134187-atm-refuerza-operativos-para-el-proceso-electoral.html">
				ATM refuerza operativos para el proceso electoral </a>
</li>
<li style="list-style-type: decimal;">
	<a href="/sociedad/190-sociedad/134193-57-000-cedulas-de-identidad-emitio-el-registro-civil-en-la-semana-previa-a-las-elecciones.html">
				57.000 cédulas de identidad emitió el Registro Civil en la semana previa a las elecciones </a>
</li>
<li style="list-style-type: decimal;">
	<a href="/sociedad/190-sociedad/134211-personas-con-cedulas-caducadas-o-desgastadas-podran-votar-este-7-de-febrero.html">
				Personas con cédulas caducadas o desgastadas podrán votar este 7 de febrero</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134209-presidenciables-deberan-cumplir-el-protocolo-de-bioseguridad-para-cobertura-en-los-recintos-electorales.html">
				Presidenciables deberán cumplir el protocolo de bioseguridad para cobertura en los recintos</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134213-vera-exhorta-a-votar-con-el-cerebro-no-nos-rindamos-la-democracia-se-alcanza-con-perseverancia.html">
				Vera llama a votar con el cerebro: el hígado y el corazón no son los mejores consejeros</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134251-conteo-rapido-confirma-segunda-vuelta-entre-andres-arauz-y-yaku-perez-lasso-quedaria-fuera.html">
				Conteo rápido pone en segunda vuelta a Arauz; Yaku y Lasso en estrecho margen  | Corte a las 20:27</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/134218-hoy-gana-el-ecuador-y-gana-la-democracia-diana-atamaint-presidenta-del-cne.html">
				 'Hoy gana el Ecuador y gana la democracia' | Diana Atamaint, presidenta del CNE</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134219-ximena-pena-voto-en-cuenca-y-recibira-los-resultados-en-quito.html">
				Ximena Peña votó en Cuenca y recibirá los resultados en Quito</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134220-xavier-hervas-de-la-id-invita-a-sonar-con-un-pais-diferente.html">
				Xavier Hervas, de la ID, invita a soñar con un país diferente</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134221-jaime-nebot-ejercio-su-derecho-al-voto.html">
				Jaime Nebot: 'Hay una segunda vuelta'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134222-montufar-vota-con-la-esperanza-de-un-futuro-libre-de-mafias-y-corrupcion.html">
				Montúfar vota con la esperanza de un futuro libre de mafias y corrupción</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134224-andres-arauz-acompana-a-su-abuela-de-106-anos-a-votar.html">
				Arauz acompaña a su abuela de 106 años a votar; el candidato no pudo sufragar</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134225-79-de-mesas-electorales-estan-instaladas.html">
				79% de mesas electorales están instaladas</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134226-guillermo-lasso-dice-que-habra-segunda-vuelta-el-11-de-abril-la-victoria-sera-contundente.html">
				Lasso dice que habrá segunda vuelta: 'El 11 de abril el triunfo será contundente'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134227-detienen-a-un-hombre-que-llevaba-varias-papeletas-dentro-de-una-carpeta-en-portoviejo.html">
				Detienen a un hombre que llevaba varias papeletas dentro de una carpeta en Portoviejo</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134228-el-17-77-de-los-ecuatorianos-ya-voto-segun-cne.html">
				El 17.77% de los ecuatorianos ya votó, según CNE</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134229-yaku-perez-dice-que-se-ve-en-una-segunda-vuelta-si-el-cne-no-mete-la-mano.html">
				Yaku Pérez dice que se ve en una segunda vuelta 'si el CNE no mete la mano'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134230-cynthia-viteri-dice-que-el-proceso-electoral-va-muy-bien-en-guayaquil.html">
				Cynthia Viteri dice que el proceso electoral va 'muy bien' en Guayaquil </a>
</li>
<li style="list-style-type: decimal;">
	<a href="/sociedad/190-sociedad/134232-hombre-cayo-al-piso-cuando-iba-a-votar-en-manabi.html">
				Hombre cayó al piso cuando iba a votar en Manabí</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134233-hasta-con-una-hora-de-retraso-se-instalaron-juntas-electorales.html">
				Hasta con una hora de retraso se instalaron juntas electorales</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134234-masivas-colas-en-las-afueras-de-los-recintos-electorales-piden-a-la-policia-agilizar-el-proceso.html">
				Masivas colas en las afueras de los recintos electorales; piden agilizar el proceso</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/internacional/37-/134235-el-covid-no-disuade-a-los-ecuatorianos-en-espana-en-su-cita-con-las-urnas.html">
				El covid no disuade a los ecuatorianos en España en su cita con las urnas</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134236-isidro-romero-este-sera-el-partido-mas-importante-que-me-voy-a-jugar.html">
				Isidro Romero: 'Este será el partido más importante que me voy a jugar'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134237-observadores-de-la-oea-exhortan-a-salir-a-votar.html">
				 Observadores de la OEA exhortan a salir a votar</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134238-vamos-a-tomar-la-decision-que-nos-permita-empezar-a-salir-de-un-hueco-que-empezamos-a-cavar-hace-14-anos.html">
				'Vamos a tomar la decisión que nos permita salir del hueco que empezamos a cavar hace 14 años'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134239-la-jornada-electoral-quitena-marcada-por-el-sol-el-trafico-y-las-largas-filas.html">
				La jornada electoral quiteña, marcada por el sol, el tráfico y las largas filas</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134241-lenin-moreno-dice-que-no-se-permitira-ningun-desvio-de-la-voluntad-popular-voto-en-quito-acompanado-de-ministros.html">
				Lenín Moreno dice que no se permitirá 'ningún desvío de la voluntad popular|Votó en Quito acompañado de ministros </a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134242-cedato-aclara-que-no-ha-publicado-ningun-pronostico-electoral-y-exit-poll.html">
				Cedatos aclara que no ha publicado ningún pronóstico electoral y exit poll</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134243-las-aglomeraciones-fueron-el-principal-problema-votacion-al-62-34.html">
				Las aglomeraciones fueron el principal problema, votación al 62,34%</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134244-se-cumple-enceramiento-de-base-de-datos-del-sistema-para-escrutinios-y-resultados.html">
				Se cumple enceramiento de base de datos del sistema para escrutinios y resultados</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134245-primeros-resultados-arauz-con-36-20-y-lasso-con-27-7.html">
				Arauz y Lasso pasan a segunda vuelta, según exit polls</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134247-a-las-16-35-el-76-del-electorado-habia-votado-a-escala-nacional.html">
				A las 16:35, el 76% del electorado había votado a escala nacional</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134248-arauz-agradece-por-el-triunfo-contundente-que-habria-obtenido.html">
				Arauz agradece por 'triunfo contundente' que habría obtenido, tras conocerse exit polls</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134249-cierre-de-jornada-electoral-se-desarrollo-sin-contratiempos-segun-el-cne.html">
				Cierre de jornada electoral se desarrolló sin contratiempos, según el CNE</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134252-vicepresidente-del-cne-entre-lasso-y-perez-hay-un-empate-tecnico.html">
				Vicepresidente del CNE: entre Lasso y Pérez hay un empate técnico</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/134253-lasso-el-pueblo-dijo-no-al-modelo-totalitario.html">
				 Lasso: 'El pueblo dijo no al modelo totalitario'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134254-escrutinio-al-80-ratifica-segunda-vuelta-andres-arauz-yaku-perez.html">
				 Escrutinio al 80 % ratifica segunda vuelta Andrés Arauz-Yaku Pérez</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/economia/23-economia/134255-empresarios-esperan-que-en-segunda-vuelta-los-candidatos-amplien-sus-propuestas-el-universo-de-guayaquil.html">
				Empresarios esperan que en segunda vuelta los candidatos amplíen sus propuestas|El Universo de Guayaquil</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/sociedad/190-sociedad/134258-925-personas-fueron-detenidas-con-boleta-durante-la-jornada-electoral-el-comercio-de-quito.html">
				925 personas fueron detenidas con boleta durante la jornada electoral|El Comercio de Quito</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134256-segunda-vuelta-entre-la-negociacion-politica-y-la-demagogia-la-hora-de-quito.html">
				Segunda vuelta: entre la negociación política y la demagogia|La Hora de Quito</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/134257-ruth-hidalgo-no-se-han-respetado-las-recomendaciones-para-evitar-las-aglomeraciones-expreso-de-guayaquil.html">
				'No se han respetado las recomendaciones para evitar las aglomeraciones'|Expreso de Guayaquil</a>
</li>
</ul>
		</div>
	</p>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(134259, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<h4>Escribir un comentario</h4>
<div class="comments-policy"><strong><li>Asegúrese de *Recargar* la página para mostrar un nuevo código de seguridad antes de hacer click en 'Enviar', en caso de haber ingresado un código incorrecto.</li></strong></div>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Título (requerido)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/77306.html" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="134259" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(2000, '', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments"></div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div><div id="compartirInterno">
<!-- AddThis Button BEGIN -->
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_whatsapp"></a>
<!--<a class="addthis_button_pinterest"></a>-->
<a class="addthis_button_google_plusone"></a>
<!--<a class="addthis_button_compact"></a>-->




</div>

<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52704bc438140f30"></script>
<!-- AddThis Button END -->

</div>

           
                <div style="padding:7px 0; margin:0 auto 0 auto; display:block; clear:both"></div>
        		<div class="moduletable">
					

<div class="custom"  >
	<div class="fb-like" data-href="https://www.facebook.com/ecuadorenvivo/" data-layout="standard" data-action="like" data-show-faces="true" data-share="true">&nbsp;</div></div>
		</div>
	
              </div>
   
      <!-- columna centro -->
           </div>
    <!-- columna derecha -->
    <div id="columnaDerecha">
       		<div class="moduletable">
					<h3>Columna Publicitaria</h3>
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=212");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a2a1f317&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=212&amp;cb={random}&amp;n=a2a1f317&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=154");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=afa109f3&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=154&amp;cb={random}&amp;n=afa109f3&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FecuadorenvivoEC&amp;width=205&amp;height=62&amp;show_faces=false&amp;colorscheme=light&amp;stream=false&amp;border_color=black&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:205px; height:62px;" allowTransparency="true"></iframe>		</div>
			<div class="moduletable">
					<a href="http://twitter.com/ecuadorenvivo" class="twitter-follow-button" data-button="&rdquo;grey&rdquo;" data-text-color="&rdquo;#FFFFFF&rdquo;" data-link-color="&rdquo;#00AEFF&rdquo;" data-size="large" data-show-count="false" data-lang="es">Follow @ecuadorenvivo</a>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript">
</script>		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=156");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a613ada2&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=156&amp;cb={random}&amp;n=a613ada2&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=160");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a283f899&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=160&amp;cb={random}&amp;n=a283f899&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=158");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a9c267fa&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=158&amp;cb={random}&amp;n=a9c267fa&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=161");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a2ba0fb0&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=161&amp;cb={random}&amp;n=a2ba0fb0&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=149");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=ae65e069&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=149&amp;cb={random}&amp;n=ae65e069&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=151");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a7c4ebb8&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=151&amp;cb={random}&amp;n=a7c4ebb8&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=147");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=aa0f28d8&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=147&amp;cb={random}&amp;n=aa0f28d8&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=155");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a5d64a3d&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=155&amp;cb={random}&amp;n=a5d64a3d&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=146");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=aa073669&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=146&amp;cb={random}&amp;n=aa073669&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>

		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=159");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a4c7c071&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=159&amp;cb={random}&amp;n=a4c7c071&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=157");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a39e306e&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=157&amp;cb={random}&amp;n=a39e306e&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=145");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a352b965&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=145&amp;cb={random}&amp;n=a352b965&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=148");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a5b5b917&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=148&amp;cb={random}&amp;n=a5b5b917&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=162");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=af335b94&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=162&amp;cb={random}&amp;n=af335b94&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='%c';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=163");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=ab924615&amp;cb=%n' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=163&amp;cb=%n&amp;n=ab924615&amp;ct0=%c' border='0' alt='' /></a></noscript>		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=198");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a58e1441&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=198&amp;cb={random}&amp;n=a58e1441&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=200");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a2daca7f&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=200&amp;cb={random}&amp;n=a2daca7f&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					﻿<div class="jNewsMod jcolor" id="jnews_module1"><div class="jNewsRT"><div class="jNewsRB"><div class="jNewsLB">
			     <script language="javascript" type="text/javascript">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</script><form action="http://ecuadorenvivo.com/index.php?option=com_jnews" method="post" name="modjnewsForm1"><span class="pretext">Reciba nuestros titulares por correo electrónico. </span>
<br /> 
 <div class="subscriptionLists"><input type="hidden"  value="0" name="subscribed[1]" /><input type="hidden" name="sub_list_id[1]" value="1" id="hidden_sub_lists"/><input type="hidden" name="acc_level[1]" value="0" /></div><input id="wz_11" type="text" size="10" value="Nombre" class="inputbox" name="name" onblur="if(this.value=='') this.value='Nombre';" onfocus="if(this.value=='Nombre') this.value='' ; " />
<br /> 
 <input id="wz_12" type="email" size="10" value="Correo" class="inputbox" name="email" onblur="if(this.value=='') this.value='Correo';" onfocus="if(this.value=='Correo') this.value='' ; " />
<br /> 
 <div class="subscriptionField"></div><div class="subscripitonRHTML"><input id="wz_2" type="checkbox" class="inputbox" value="1" name="receive_html" checked="checked" /> <span class="receiveHTML">¿Acepta HTML?</span>
<br /> 
 </div><div class="subscripitonTermsL"></div><div class="subscriptionButton"><input id="aca_22" type="button" value="Suscribirse" class="button" name="Suscribirse" onclick="return submitjnewsmod1('modjnewsForm1','http://ecuadorenvivo.com/index.php?tmpl=component&amp;option=com_jnews&amp;act=noredsubscribe');" />
<br /> 
 <input type="hidden" name="act" value="subscribe" /><input type="hidden" name="redirectlink" value="" /><input type="hidden" name="listname" value="0" /><input type="hidden" id="passwordA" name="passwordA" value="602atsI3ipeys" /><input type="hidden" name="fromSubscribe" value="1" /></div><input type="hidden" name="2f38755b97a55162b771d118b329c180" value="1" /></form><div style="display:none; width:50px;" id="message1"></div><div style="display:none; width:50px; padding-top:5px; height:100%" id="ajax_loading1"><img alt="loader" src="http://ecuadorenvivo.com/components/com_jnews/images/16/ajax-loader.gif"/>Please wait...</div></div></div></div></div>		</div>
	
    </div>
            <div id="prefooter">
    		<div class="moduletable">
					

<div class="custom"  >
	<table>
<tbody>
<tr>
<td valign="TOP" width="50%"><img src="/images/2020/LasMasPopulares_a2cd0.png" alt="LasMasPopulares a2cd0" width="260" height="30" /><br />
<h1><span style="font-size: 12pt;"><!-- START: Modules Anywhere --><ul class="mostread">
  	<li>
		<a href="/opinion/34-/133134-delito-de-estado.html">
			Delito de Estado</a>
                	</li>
	<li>
		<a href="/politica/83-videos/133243-carlos-vera-me-voy-del-pais-no-de-la-lucha.html">
			 Carlos Vera: 'Me voy del país, no de la lucha'</a>
                	</li>
	<li>
		<a href="/politica/83-videos/133077-entre-las-preferencias-de-la-poblacion-para-el-2021-solo-un-13-piensa-en-elegir-un-buen-presidente-encuesta-de-cedatos.html">
			Entre las preferencias de la población para el 2021 solo un 13 % piensa en elegir un ´buen presidente' | Encuesta de Cedatos</a>
                	</li>
	<li>
		<a href="/politica/24-politica/133195-el-abc-de-los-16-candidatos-presidenciales.html">
			 El 'abc' de los 16 candidatos presidenciales</a>
                	</li>
	<li>
		<a href="/politica/24-politica/133788-enterese-como-andres-arauz-quiere-desdolarizar.html">
			Así piensa desdolarizar el candidato del correísmo Andrés Arauz </a>
                	</li>
	<li>
		<a href="/politica/24-politica/133788-enterese-como-andres-arauz-quiere-desdolarizar.html">
			Así piensa desdolarizar el candidato del correísmo Andrés Arauz </a>
                	</li>
</ul><!-- END: Modules Anywhere --></span></h1>
</td>
<td valign="TOP" width="50%"><img src="/images/2020/LePuedeInteresar_d772d.png" alt="LePuedeInteresar d772d" width="258" height="30" /><br />
<h1><span style="font-size: 12pt;"><!-- START: Modules Anywhere --><ul class="mostread">
  	<li>
		<a href="/politica/24-politica/134019-abdala-bucaram-utiliza-a-un-agente-fiscal-para-perseguir-a-periodista-dayanna-monroy.html">
			 Abdalá Bucaram utiliza a un agente fiscal para perseguir a periodista Dayanna Monroy</a>
                	</li>
	<li>
		<a href="/politica/24-politica/134019-abdala-bucaram-utiliza-a-un-agente-fiscal-para-perseguir-a-periodista-dayanna-monroy.html">
			 Abdalá Bucaram utiliza a un agente fiscal para perseguir a periodista Dayanna Monroy</a>
                	</li>
	<li>
		<a href="/politica/24-politica/134019-abdala-bucaram-utiliza-a-un-agente-fiscal-para-perseguir-a-periodista-dayanna-monroy.html">
			 Abdalá Bucaram utiliza a un agente fiscal para perseguir a periodista Dayanna Monroy</a>
                	</li>
	<li>
		<a href="/politica/24-politica/133788-enterese-como-andres-arauz-quiere-desdolarizar.html">
			Así piensa desdolarizar el candidato del correísmo Andrés Arauz </a>
                	</li>
	<li>
		<a href="/politica/24-politica/133788-enterese-como-andres-arauz-quiere-desdolarizar.html">
			Así piensa desdolarizar el candidato del correísmo Andrés Arauz </a>
                	</li>
	<li>
		<a href="/politica/24-politica/133788-enterese-como-andres-arauz-quiere-desdolarizar.html">
			Así piensa desdolarizar el candidato del correísmo Andrés Arauz </a>
                	</li>
</ul><!-- END: Modules Anywhere --></span></h1>
</td>
</tr>
</tbody>
</table>
<table>
<tbody>
<tr>
<td>
<p>
<script type="text/javascript">window._taboola = window._taboola || [];
		_taboola.push({
			article: 'auto'
		});
		! function(e, f, u, i) {
			if (!document.getElementById(i)) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/ecuadorenvivo-network/loader.js',
			'tb_loader_script');
		if (window.performance && typeof window.performance.mark == 'function') {
			window.performance.mark('tbl_ic');
		}</script>
</p>
<div id="taboola-below-article-thumbnails">&nbsp;</div>
<p>
<script type="text/javascript">window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});</script>
</p>
</td>
</tr>
</tbody>
</table></div>
		</div>
	
    </div>
        <div id="bannerFooter" align="center">
       <!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=152");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a3d9753b&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=152&amp;cb={random}&amp;n=a3d9753b&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>

    </div>
    <div id="clr"></div>
  </div>
  <div id="footer">
    <div id="logoFooter"> <img src="/templates/ecuadorenvivo/images/logoFooter.gif" alt="ecuadorenvivo.com" width="185" height="28" border="0" /> </div>
    <div class="copyright">ecuadorenvivo.com &copy; 2021. Todos los derechos reservados. <br />
Quito - Ecuador. Av. Amazonas y Rep&uacute;blica, Edif. Las C&aacute;maras<br />
Tel: 02 3923015<br p>
          </span></div>
    
  </div>
</div>

<!-- Start BuaXua.vn Floating --><div id="LeftfBox" style="width:160px; height:600px; display: none; position: absolute; color: #e9eaedz-index:99999;
color:white;">		<div class="moduletable">
					

<div class="custom"  >
	<p>&nbsp;</p>
<p>&nbsp;</p>
<p><iframe name="aeb5b534" src="/openx/www/delivery/afr.php?zoneid=308&amp;cb={random}&amp;ct0={clickurl}" frameborder="0" scrolling="no" width="160" height="600" id="aeb5b534"><a href="http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=af4fbeb1&cb={random}" target="_blank"><img src="http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=308&cb={random}&n=af4fbeb1&ct0={clickurl}" alt="" border="0" /></a></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
		</div>
	</div><div id="RightfBox" style="width:160px; height:600px; display: none; position: absolute; color: #e9eaedz-index:99999;
color:#e9eaed;">		<div class="moduletable">
					

<div class="custom"  >
	<p>&nbsp;</p>
<p>&nbsp;</p>
<p><iframe name="aeb5b534" src="/openx/www/delivery/afr.php?zoneid=310&amp;cb={random}&amp;ct0={clickurl}" frameborder="0" scrolling="no" width="160" height="600" id="aeb5b534"><a href="http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=af4fbeb1&cb={random}" target="_blank"><img src="http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=310&cb={random}&n=af4fbeb1&ct0={clickurl}" alt="" border="0" /></a></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
		</div>
	</div><script type="text/javascript">var MainContentW = 1000;var LeftBoxW = 160;var LeftBoxH = 600;var RightBoxW = 160;var RightBoxH = 600;var LeftOpt = 2;var RightOpt = 2;ShowBox();</script><!-- End BuaXua.vn Floating -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4550336-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
