<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr" >
<head>
<meta name="dailymotion-domain-verification" content="dmale2tc6sg245prv" />
<META http-equiv="Content-Type" content="text/html; charset=utf-8">
<!--<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>-->
<script type="text/javascript" src="/templates/ecuadorenvivo/js/jquery.js"></script>

  <base href="http://www.ecuadorenvivo.com/politica/24-politica/130453-atamaint-se-han-optimizado-alrededor-de-usd-16-millones-que-corresponden-a-sueldos-y-salarios.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="electoral" />
  <meta name="description" content="Sobre el movimiento Podemos y su participación en el proceso electoral, la presidenta del CNE Diana Atamaint manifiesta que según sentencia del TCE la organización mantiene su personería jurídica." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Noticias Ecuador - Ecuador en vivo - Atamaint: se han optimizado alrededor de USD 16 millones que corresponden a sueldos y salarios | Política</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.ecuadorenvivo.com/politica/24-politica/130453-atamaint-se-han-optimizado-alrededor-de-usd-16-millones-que-corresponden-a-sueldos-y-salarios.html" rel="canonical" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/extravote/assets/extravote.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0f4b05d31d948a43ed0927f64f899f2a" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?3916101f8145353a01c9db932758facb" type="text/css" />
  <link rel="stylesheet" href="http://www.ecuadorenvivo.com/media/com_jnews/modules/css/blue.css" type="text/css" />
  <link rel="stylesheet" href="http://www.ecuadorenvivo.com/media/com_jnews/modules/css/default.css" type="text/css" />
  <link rel="stylesheet" href="/media/sourcecoast/css/sc_bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/media/sourcecoast/css/common.css" type="text/css" />
  <link rel="stylesheet" href="/media/sourcecoast/themes/sclogin/default.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/plugins/content/extravote/assets/extravote.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?01f6bb1635ffb37306d7b368d146f889" type="text/javascript"></script>
  <script src="/media/mod_buaxua_floating/assets/buaxua_floating.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});

				var ev_basefolder = '';

				var extravote_text=Array('Your browser does not support AJAX!','Loading','Thank you for voting!','You need to login to rate this item.','You have already rated this item.','(%s Votes)','(%s Vote)','Rating %s ');

			JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});
  </script>
  <link rel="stylesheet" href="/plugins/system/videobox/css/videobox.css" type="text/css" media="screen" />
  <link rel="stylesheet" href="/libraries/videobox/css/videobox.css" type="text/css" media="screen" />
  <link rel="stylesheet" href="/libraries/videobox/css/functions.css" type="text/css" media="screen" />
  <script type="text/javascript" src="/libraries/videobox/js/videobox.js"></script>
  <script type="text/javascript" src="/libraries/videobox/js/functions.js"></script>


<meta property="fb:admins" content="100001245325507,514455253,729112396"/>
<meta property="fb:app_id" content="441567105907345,1747970948804379"/>

<link rel="stylesheet" href="/templates/ecuadorenvivo/css/template.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/templates/ecuadorenvivo/css/layout.css" type="text/css" media="screen" />
<!--<link rel="stylesheet" href="/templates/ecuadorenvivo/css/layoutmobile.css" type="text/css" media="screen and (max-width:989px)" />-->
<link rel="stylesheet" href="/templates/ecuadorenvivo/css/jquery.fancybox.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/templates/ecuadorenvivo/css/jquery.ui.accordion.css" type="text/css" media="screen" />
<link rel="shortcut icon" type="image/x-icon" href="/templates/ecuadorenvivo/images/favicon.ico">
<!--<script type="text/javascript" src="/templates/ecuadorenvivo/js/AC_RunActiveContent.js" defer="defer"></script>-->
<!--<script type="text/javascript" src="/templates/ecuadorenvivo/js/jquery.ui.accordion.js" defer="defer"></script>-->
<script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js" defer="defer"></script>
<script type="text/javascript" src="/templates/ecuadorenvivo/js/jquery.fancybox.pack.js" defer="defer"></script>
<!--<script src="/templates/ecuadorenvivo/js/jwplayer.js"></script>
<script>jwplayer.key="qJ3oVvJPp3uptl7PPK5fHDlkS2OVZVbDDHmaEA==";</script>-->
<script type="text/javascript" src="/templates/ecuadorenvivo/js/perfectscroll.js" defer="defer"></script>
<link href='http://fonts.googleapis.com/css?family=Lato:400,400italic,700,700italic' rel='stylesheet' type='text/css'>

<link rel="alternate" type="application/rss+xml" title="Ecuador en vivo - Su informaci&oacute;n al instante" href="http://www.ecuadorenvivo.com/index.php?format=feed&type=rss" />
<script type="text/javascript" defer="defer">
	jQuery(document).ready(function() {
		jQuery(".fancybox").fancybox();
	});		
</script>

<script language="javascript">
var addthis_config = {
      ui_language: "es" 
} 
</script>
<script type="text/javascript" src="/templates/ecuadorenvivo/js/functions.js" defer="defer"> </script>

<style type="text/css">
<!--
#contenido #columnaIzquierda {
	
	width:721px;
	border-right:1px #CCCCCC dotted;
	float:left;
}
#contenido #columnaCentro {
	display:none;
}

#contenido #slideshow {
	display:none;
}
#columnaIzquierda h2 a {
	border:0;
	font-size: 22pt !important;
	line-height:33px !important;
	padding-bottom:10px;
	color:#0050B4;
}
.item-page, .item-page p {
	/*font-size:13px;*/
	line-height:25px;
}
-->
</style>







</head>
<body>




<!-- fin -->
<!-- facebook SDK -->
<!--<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=441567105907345";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> -->

<!-- fin facebook SDK -->
<div id="bubble"> 
  <!-- pushdown encima de todo -->
    <!-- **** -->
    <div id="topAds">
    <div id="banner1" style="width:728px;padding:0 0 0 0;float:left;margin:0;position:relative;z-index:99999">
      <!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=164");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=aeff2826&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=164&amp;cb={random}&amp;n=aeff2826&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=79");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a696d25e&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=79&amp;cb={random}&amp;n=a696d25e&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>


    </div>
    <div id="banner2" style="width:260px;padding:0 0 0 0;margin-left:4px;float:left;z-index:-1">
      <!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=165");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a7c16037&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=165&amp;cb={random}&amp;n=a7c16037&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=202");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a953ca14&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=202&amp;cb={random}&amp;n=a953ca14&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=203");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a2ed5833&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=203&amp;cb={random}&amp;n=a2ed5833&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>

    </div>
  </div>
  <div style="clear:both"></div>
    <!-- pushdown debajo de banners -->
    <div id="wrapper">
  <div id="menuAux">
        <div id="fecha">Ecuador,
          Mi&eacute;rcoles 28 de octubre del 2020        </div>
       <div id="busqueda">
          <form action="/politica.html" method="post">
	<div class="search">
		<label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="2" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="284" />
	</div>
</form>

        </div> 
        
        <div id="ingreso">
        <span id="saludos"><a href="javascript:showForm();" class="botonIngreso">Ingreso >></a></span>
        </div>
        
        
<ul class="menu" id="mainlevel-nav">
<li class="item-327"><a href="/registrese-a.html" >Regístrese</a></li><li class="item-115"><a href="#" >Contáctanos</a></li></ul>

        <div id="compartir"><div>Síguenos</div><div> <img src="/templates/ecuadorenvivo/images/social_icons.png" alt="" width="91" height="27" usemap="#map_social" />
            <map name="map_social" id="map_social">
              <area shape="rect" coords="61,-2,91,29" href="http://www.ecuadorenvivo.com/index.php?format=feed&amp;type=rss" target="_blank" alt="RSS" />
              <area shape="rect" coords="30,0,60,28" href="https://twitter.com/ecuadorenvivo" target="_blank" alt="Síguenos en Twitter" />
              <area shape="rect" coords="0,-1,29,28" href="https://www.facebook.com/ecuadorenvivoEC" target="_blank" alt="Síguenos en Facebook" />
          </map>
        </div></div>
      </div>
           <div id="formularioIngreso">
        
    <div class="sclogin sourcecoast" id="sclogin-345">
        
        <div class="row-fluid">
            
    <div class="sclogin-joomla-login horizontal pull-left">
        <form action="/politica.html" method="post" id="sclogin-form345">
            <fieldset class="userdata span12">
                <div class="control-group pull-left" id="form-sclogin-username">
                    <div class="controls">
                        <div class="input-append">
                            <input name="username" tabindex="0" id="sclogin-username" alt="username" type="text" class="input-small"
                                   placeholder="Nombre de usuario">
                                                    </div>
                    </div>
                </div>
                <div class="control-group pull-left" id="form-sclogin-password">
                    <div class="controls">
                        <div class="input-append">
                            <input name="password" tabindex="0" id="sclogin-passwd" alt="password" type="password" class="input-small"
                                   placeholder="Contraseña">
                                                    </div>
                    </div>
                </div>
                <div class="control-group pull-left" id="form-sclogin-submitcreate">
                    <button type="submit" name="Submit" class="btn btn-primary">Identificarse</button>
                                            <a class="btn" href="/component/users/?view=registration">Registrarse</a>
                                    </div>
                                        <div class="control-group" id="form-sclogin-remember">
                            <label for="sclogin-remember">
                                <input id="sclogin-remember" type="checkbox" name="remember" class="inputbox"  alt="Remember Me" />
                                Recuérdeme                            </label>
                        </div>
                    
                <input type="hidden" name="option" value="com_users"/><input type="hidden" name="task" value="user.login"/><input type="hidden" name="return" value="aW5kZXgucGhwP0l0ZW1pZD0xMDE="/><input type="hidden" name="mod_id" value="345"/><input type="hidden" name="15a54c827d7c1be5d9b93564e5358c97" value="1" />            </fieldset>
        </form>
    </div>
            </div>

                <div class="clearfix"></div>
    </div>


        
      </div>
    <div id="header">
      <div id="logo"> <a href="/index.php"><img src="/templates/ecuadorenvivo/images/logo.png" border="0" width="990" height="130" alt="ecuadorenvivo.com -- El peri&oacute;dico que est&aacute; vivo --" /></a></div>  
      
      <!-- pushdown menu -->
            <!-- menu Principal -->
      <div id="menuPrincipal">
        
<ul class="menu" id="mainlevel">
<li class="item-101"><a href="/" >Portada</a></li><li class="item-362 deeper parent"><a href="/entrevistas.html" >Entrevistas</a><ul><li class="item-409"><a href="/entrevistas/a-quemarropa.html" >A Quemarropa</a></li><li class="item-410"><a href="/entrevistas/la-voz-de-la-gente.html" >La voz de la gente</a></li><li class="item-411"><a href="/entrevistas/punto-de-vista.html" >Punto de Vista</a></li><li class="item-426"><a href="/entrevistas/frontal-mente.html" >Frontal-Mente</a></li><li class="item-431"><a href="/entrevistas/reloj-arena.html" >Reloj de Arena</a></li></ul></li><li class="item-361 deeper parent"><a href="/quito2.html" >Ciudades</a><ul><li class="item-407"><a href="/quito2/quitop.html" >Quito</a></li><li class="item-408"><a href="/quito2/guayaquil.html" >Guayaquil</a></li></ul></li><li class="item-434"><a href="/cnt.html" >CNT</a></li><li class="item-433 deeper parent"><a href="/gente1.html" >Gente</a><ul><li class="item-176"><a href="/gente1/gente.html" >Gente</a></li></ul></li><li class="item-136"><a href="/opinion.html" >Opinión </a></li><li class="item-131 current active"><a href="/politica.html" >Política</a></li><li class="item-124"><a href="/internacional.html" >Internacional</a></li><li class="item-132"><a href="/economia.html" >Economía</a></li><li class="item-134"><a href="/sociedad.html" >Sociedad</a></li><li class="item-125"><a href="/deportes.html" >Deportes</a></li><li class="item-443"><a href="/era-del-cambio.html" >Era del Cambio</a></li><li class="item-128"><a href="/?Itemid=128" >Ediciones Anteriores</a></li></ul>

      </div>
      <script type="text/javascript">
jQuery(window).scroll(function(){
	
	var pos = jQuery('#menuPrincipal').offset().top;
	//alert(pos);
 
if (jQuery(this).scrollTop() > 279) {
	jQuery('#menuPrincipal').addClass("menuFijo");

}
else {
jQuery('#menuPrincipal').removeClass("menuFijo");
}
});

</script>


      <!-- pushdown celebres -->
            <!-- frases celebres -->
            <div id="rutaNav">
       
          
<div class="breadcrumbs">
<ul class="breadcrumb"><li><a href="/" class="pathway">Portada</a></li><li><a href="/politica.html" class="pathway">Política</a></li><li><a href="/politica/24-politica.html" class="pathway">Política</a></li><li><span>Atamaint: se han optimizado alrededor de USD 16 millones que corresponden a sueldos y salarios</span></li></ul>    
    
</div>

        
        <!--<div style="float:left; padding:0 5px 0 0; margin:0; width:150px"> 
    
          <div class="addthis_toolbox addthis_default_style"> <a class="addthis_button_preferred_1"></a> <a class="addthis_button_preferred_2"></a> <a class="addthis_button_preferred_3"></a> <a class="addthis_button_preferred_4"></a> </div>
          <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cac845141194093" defer="defer"></script> 
      
          
        </div>-->
        
        
      </div>
    </div>
          <!-- Nueva zona slideshow -->
    <div id="slideshowgrande">      
                 
      </div>
    </div>
    
    <div id="contenido"> 

      <!-- aqui empieza el contenido -->
            <!-- columna izquierda -->
      <div id="columnaIzquierda">
           <!--<div id="columnaRelacion">		<div class="moduletable">
					

<div class="custom"  >
	<img src="/images/2020/Noticias-RelacionadasPNG_95dc5.png" alt="Noticias-RelacionadasPNG 95dc5" width="300" height="31"/></div>
		</div>
			<div class="moduletable-relacionados">
					<ul class="relateditems-relacionados">
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/128622-filtran-video-de-binomio-arauz-rabascall.html">
				  Filtran video de binomio Arauz-Rabascall | Ayer pregrabaron lanzamiento oficial que será anunciado hoy</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/129862-cne-pone-freno-a-morosos-de-pensiones-alimenticias.html">
				 CNE pone freno a morosos de pensiones alimenticias | Podrán apelar al Tribunal Contencioso Electoral</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/129863-ley-no-impide-que-vinculados-en-delitos-sean-candidatos-tocara-a-la-ciudadania-cuidar-su-voto-carlos-aguinaga-expresidente-del-tse.html">
				'Ley no impide que vinculados en delitos sean candidatos, toca a la ciudadanía cuidar su voto'|Carlos Aguinaga, expresidente del TSE</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/129865-noboa-constitucion-de-montecristi-debe-ir-al-tacho-de-la-basura.html">
				Noboa: Constitución de Montecristi 'debe ir al tacho de la basura'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/129866-oyarte-tenemos-partidos-y-movimientos-politicos-con-nombres-de-yogur-que-no-representan-ninguna-ideologia-para-el-electorado.html">
				Oyarte: ´Tenemos partidos y movimientos políticos con nombres de yogur, que no representan ninguna ideología para el electorado'  </a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/129869-fernando-balda-ha-pagado-por-adelantado-las-pensiones-alimenticas-candidato-a-asambleista-presenta-pruebas.html">
				Fernando Balda ha pagado por adelantado las pensiones alimenticas | Candidato a asambleísta presenta pruebas</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/129923-180-candidatos-a-la-asamblea-se-inscribieron-en-azuay-no-se-han-calificado-todos-natasha-lucero-pdta-junta-provincial-de-azuay.html">
				180 candidatos a la Asamblea se inscribieron en Azuay, pero no se han calificado todos|Natasha Lucero, presidenta de Junta Electoral de Azuay</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/entrevistas/la-voz-de-la-gente/130034-jorge-gallardo-exministro-de-finanzas-de-conviccion-socialdemocrata-se-juega-por-la-democracia-y-el-futuro-entrevista-con-marcelo-dotti.html">
				'Jorge Gallardo, exministro de Finanzas de convicción socialdemócrata, se juega por la democracia y el futuro'|Entrevista con Marcelo Dotti</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/130043-cabrera-revisamos-cuidadosamente-que-las-observaciones-hechas-hayan-sido-subsanadas.html">
				Cabrera: revisamos cuidadosamente que las observaciones hechas hayan sido subsanadas</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/130094-el-9-de-noviembre-se-realizara-el-sorteo-de-los-miembros-de-juntas-receptoras-del-voto-jose-cabrera-consejero-del-cne.html">
				El 9 de noviembre se realizará el sorteo de los miembros de Juntas Receptoras del Voto|José Cabrera, consejero del CNE</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/130115-juan-carlos-solines-recomienda-el-discurso-positivo-de-como-salir-de-la-crisis-y-no-andar-diciendo-yo-se-como-hacerlo.html">
				Juan Carlos Solines recomienda el discurso positivo de cómo salir de la crisis y no andar diciendo 'yo sé cómo hacerlo'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/130122-parlamento-andino-ha-elaborado-mas-de-34-marcos-normativos-en-4-anos-informa-cobo.html">
				Parlamento Andino ha elaborado más de 34 marcos normativos en 4 años, informa Cobo</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/130133-12-binomios-asegurados-para-las-elecciones-de-febrero.html">
				12 binomios asegurados para las elecciones de febrero</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/130141-atamaint-codigo-de-la-democracia-incentivo-que-3-candidaturas-para-binomios-vayan-en-alianza.html">
				Atamaint: Código de la Democracia incentivó que 3 candidaturas para binomios vayan en alianza</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/130183-enrique-pita-desconoce-cual-es-el-monto-aprobado-por-el-estado-para-las-elecciones-del-2021.html">
				Enrique Pita desconoce cuál es el monto aprobado por el Estado para las elecciones</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/130198-guillermo-celi-promete-revisar-en-su-integralidad-el-acuerdo-con-el-fmi.html">
				Guillermo Celi promete revisar en su 'integralidad' el acuerdo con el FMI</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/130200-ecu-911-pone-a-disposicion-del-cne-herramienta-para-controlar-cumplimiento-de-medidas-en-elecciones.html">
				ECU-911 pone a disposición del CNE herramienta para controlar cumplimiento de medidas en elecciones</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/130218-binomios-no-estan-llegando-a-los-electores-de-las-zonas-rurales-segun-jimenez.html">
				Binomios no están llegando a los electores de las zonas rurales, según Jiménez</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/130226-12-partidos-se-quedan-sin-fondos-del-estado.html">
				12 partidos se quedan sin fondos del Estado</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/130267-12-binomios-se-mantienen-en-firme-al-cerrar-la-semana.html">
				12 binomios se mantienen en firme al cerrar la semana</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/130274-nuevo-reglamento-para-transmision-de-resultados-electorales.html">
				Nuevo reglamento para transmisión de resultados electorales</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/130313-arauz-lasso-seria-la-final-segun-encuesta-de-omar-maluk.html">
				Arauz-Lasso sería la final, según encuesta de Omar Maluk | Data cara a cara y virtual</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/130336-verdesoto-hay-una-gran-ofensa-sobre-la-sociedad-azuaya-por-salida-de-harris.html">
				Verdesoto: hay una gran ofensa sobre la sociedad azuaya por salida de Harris</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/130345-enrique-pita-no-puedo-sacrificar-mis-principios-por-la-imagen-del-cne.html">
				Enrique Pita: 'No puedo sacrificar mis principios, por la imagen del CNE'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/130367-el-contencioso-electoral-revive-a-podemos-de-paul-carrasco.html">
				El Contencioso Electoral revive a Podemos, de Paúl Carrasco</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/130368-cedatos-le-da-un-29-5-a-lasso-18-9-a-arauz-y-9-6-a-perez.html">
				 Cedatos le da un 29.5 % a Lasso, 18.9 % a Arauz y 9,6 % a Pérez</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/130387-cabrera-afirma-que-no-proyectan-el-conteo-rapido-porque-el-cne-debe-dar-resultados-definitivos.html">
				Cabrera afirma que no proyectan el conteo rápido porque el CNE debe dar resultados definitivos</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/130422-lourdes-tiban-prefiere-una-segunda-vuelta-yaku-lasso.html">
				Lourdes Tibán prefiere una segunda vuelta Yaku-Lasso</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/130424-primero-va-arauz-segundo-y-subiendo-va-lasso-que-ha-pasado-a-yaku-perez-que-se-ubica-tercero-eduardo-reinoso-especialista-en-neuromarketing.html">
				'Primero va Arauz; segundo, y subiendo, va Lasso, que ha pasado a Yaku Pérez que se ubica tercero' | Eduardo Reinoso, especialista en neuromarketing</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/130439-cne-acatara-sentencia-del-tce-sobre-el-movimiento-podemos-jose-cabrera-consejero-del-cne.html">
				CNE acatará sentencia del TCE sobre el movimiento Podemos|José Cabrera, consejero del CNE</a>
</li>
</ul>
		</div>
	</div>-->         
         
<div id="system-message-container">
</div>
        <div class="item-page">


	<h2>
			<a href="/politica/24-politica/130453-atamaint-se-han-optimizado-alrededor-de-usd-16-millones-que-corresponden-a-sueldos-y-salarios.html">
		Atamaint: se han optimizado alrededor de USD 16 millones que corresponden a sueldos y salarios</a>
		</h2>
    
    <div id="compartirInterno">
<!-- AddThis Button BEGIN -->
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_whatsapp"></a>
<!--<a class="addthis_button_pinterest"></a>-->
<a class="addthis_button_google_plusone"></a>
<!--<a class="addthis_button_compact"></a>-->
</div>

<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52704bc438140f30" defer="defer"></script>
<!-- AddThis Button END -->
</div>




<div class="extravote">

  <span class="extravote-stars">

    <span id="rating_130453_0" class="current-rating" style="width:0%;"></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(130453,0.5,0,0,'0',1,1,0);" title="0.5 out of 5" class="ev-5-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(130453,1,0,0,'0',1,1,0);" title="1 out of 5" class="ev-10-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(130453,1.5,0,0,'0',1,1,0);" title="1.5 out of 5" class="ev-15-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(130453,2,0,0,'0',1,1,0);" title="2 out of 5" class="ev-20-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(130453,2.5,0,0,'0',1,1,0);" title="2.5 out of 5" class="ev-25-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(130453,3,0,0,'0',1,1,0);" title="3 out of 5" class="ev-30-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(130453,3.5,0,0,'0',1,1,0);" title="3.5 out of 5" class="ev-35-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(130453,4,0,0,'0',1,1,0);" title="4 out of 5" class="ev-40-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(130453,4.5,0,0,'0',1,1,0);" title="4.5 out of 5" class="ev-45-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(130453,5,0,0,'0',1,1,0);" title="5 out of 5" class="ev-50-stars">1</a></span>

  </span>

  <span class="extravote-info" id="extravote_130453_0">Rating 0% (0 Votes)</span>

</div>

	<dl class="article-info">
	<dt class="article-info-term">Detalles</dt>
	<dd class="published">
	Publicado el Miércoles, 28 Octubre 2020	</dd>
	</dl>



<p style="text-align: right;"><div style="float:right; margin:0 10px 0 10px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner Interior -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7837679359314521"
     data-ad-slot="1396929942"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></p><p><img src="/images/2020/OCTUBRE/DianaAtamaint_ccd50.jpg" alt="DianaAtamaint ccd50" width="390" height="200" style="margin-right: 5px; margin-left: 0px;" /></p>
 
<p>Sobre el movimiento Podemos y su participación en el proceso electoral, la presidenta del CNE Diana Atamaint manifiesta que según sentencia del TCE la organización mantiene su personería jurídica.</p>
<p>Por tal motivo, ahora hay esperar que la resolución esté ejecutoriada y en firme.</p>
<p>En otro sentido, explicó que ninguna actividad del proceso electoral se va a dejar de cumplir ni se pondrá en riesgo el mismo por falta de recursos.</p>
<p>Precisó que se han optimizado alrededor de USD 16 millones que corresponden a sueldos y salarios.</p>
<hr />
<ul style="list-style-type: square;">
<li style="text-align: center;"><span style="font-size: 14pt;"><a href="http://www.ecuadorenvivo.com/sociedad/190-sociedad/130448-llegan-a-164-908-los-casos-confirmados-de-covid-19-en-ecuador-reporte-del-28-de-octubre-de-2020.html#.X5nY1IhKiM8" target="_blank">Llegan a 164.908 los casos confirmados de COVID-19 en Ecuador</a></span></li>
</ul>
<hr />
<p>Además, indicó que no han descartado la posibilidad de realizar el conteo Rápido en las elecciones de 2021, en caso de contar con los recursos para hacerlo.</p>
<p>"Debemos tener en cuenta la austeridad y restricción económica con la que se realiza el proceso", enfatizó.</p>
<p>La autoridad también informó que se ha realizado un avance sustancial en la calificación de candidaturas de las elecciones, dentro de los plazos establecidos en el cronograma. (PMB)</p>
<p>		<div class="moduletable">
					

<div class="custom"  >
	<img src="/images/2020/Noticias-RelacionadasPNG_95dc5.png" alt="Noticias-RelacionadasPNG 95dc5" width="300" height="31"/></div>
		</div>
			<div class="moduletable-relacionados">
					<ul class="relateditems-relacionados">
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/128622-filtran-video-de-binomio-arauz-rabascall.html">
				  Filtran video de binomio Arauz-Rabascall | Ayer pregrabaron lanzamiento oficial que será anunciado hoy</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/129862-cne-pone-freno-a-morosos-de-pensiones-alimenticias.html">
				 CNE pone freno a morosos de pensiones alimenticias | Podrán apelar al Tribunal Contencioso Electoral</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/129863-ley-no-impide-que-vinculados-en-delitos-sean-candidatos-tocara-a-la-ciudadania-cuidar-su-voto-carlos-aguinaga-expresidente-del-tse.html">
				'Ley no impide que vinculados en delitos sean candidatos, toca a la ciudadanía cuidar su voto'|Carlos Aguinaga, expresidente del TSE</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/129865-noboa-constitucion-de-montecristi-debe-ir-al-tacho-de-la-basura.html">
				Noboa: Constitución de Montecristi 'debe ir al tacho de la basura'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/129866-oyarte-tenemos-partidos-y-movimientos-politicos-con-nombres-de-yogur-que-no-representan-ninguna-ideologia-para-el-electorado.html">
				Oyarte: ´Tenemos partidos y movimientos políticos con nombres de yogur, que no representan ninguna ideología para el electorado'  </a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/129869-fernando-balda-ha-pagado-por-adelantado-las-pensiones-alimenticas-candidato-a-asambleista-presenta-pruebas.html">
				Fernando Balda ha pagado por adelantado las pensiones alimenticas | Candidato a asambleísta presenta pruebas</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/129923-180-candidatos-a-la-asamblea-se-inscribieron-en-azuay-no-se-han-calificado-todos-natasha-lucero-pdta-junta-provincial-de-azuay.html">
				180 candidatos a la Asamblea se inscribieron en Azuay, pero no se han calificado todos|Natasha Lucero, presidenta de Junta Electoral de Azuay</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/entrevistas/la-voz-de-la-gente/130034-jorge-gallardo-exministro-de-finanzas-de-conviccion-socialdemocrata-se-juega-por-la-democracia-y-el-futuro-entrevista-con-marcelo-dotti.html">
				'Jorge Gallardo, exministro de Finanzas de convicción socialdemócrata, se juega por la democracia y el futuro'|Entrevista con Marcelo Dotti</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/130043-cabrera-revisamos-cuidadosamente-que-las-observaciones-hechas-hayan-sido-subsanadas.html">
				Cabrera: revisamos cuidadosamente que las observaciones hechas hayan sido subsanadas</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/130094-el-9-de-noviembre-se-realizara-el-sorteo-de-los-miembros-de-juntas-receptoras-del-voto-jose-cabrera-consejero-del-cne.html">
				El 9 de noviembre se realizará el sorteo de los miembros de Juntas Receptoras del Voto|José Cabrera, consejero del CNE</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/130115-juan-carlos-solines-recomienda-el-discurso-positivo-de-como-salir-de-la-crisis-y-no-andar-diciendo-yo-se-como-hacerlo.html">
				Juan Carlos Solines recomienda el discurso positivo de cómo salir de la crisis y no andar diciendo 'yo sé cómo hacerlo'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/130122-parlamento-andino-ha-elaborado-mas-de-34-marcos-normativos-en-4-anos-informa-cobo.html">
				Parlamento Andino ha elaborado más de 34 marcos normativos en 4 años, informa Cobo</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/130133-12-binomios-asegurados-para-las-elecciones-de-febrero.html">
				12 binomios asegurados para las elecciones de febrero</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/130141-atamaint-codigo-de-la-democracia-incentivo-que-3-candidaturas-para-binomios-vayan-en-alianza.html">
				Atamaint: Código de la Democracia incentivó que 3 candidaturas para binomios vayan en alianza</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/130183-enrique-pita-desconoce-cual-es-el-monto-aprobado-por-el-estado-para-las-elecciones-del-2021.html">
				Enrique Pita desconoce cuál es el monto aprobado por el Estado para las elecciones</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/130198-guillermo-celi-promete-revisar-en-su-integralidad-el-acuerdo-con-el-fmi.html">
				Guillermo Celi promete revisar en su 'integralidad' el acuerdo con el FMI</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/130200-ecu-911-pone-a-disposicion-del-cne-herramienta-para-controlar-cumplimiento-de-medidas-en-elecciones.html">
				ECU-911 pone a disposición del CNE herramienta para controlar cumplimiento de medidas en elecciones</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/130218-binomios-no-estan-llegando-a-los-electores-de-las-zonas-rurales-segun-jimenez.html">
				Binomios no están llegando a los electores de las zonas rurales, según Jiménez</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/130226-12-partidos-se-quedan-sin-fondos-del-estado.html">
				12 partidos se quedan sin fondos del Estado</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/130267-12-binomios-se-mantienen-en-firme-al-cerrar-la-semana.html">
				12 binomios se mantienen en firme al cerrar la semana</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/130274-nuevo-reglamento-para-transmision-de-resultados-electorales.html">
				Nuevo reglamento para transmisión de resultados electorales</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/130313-arauz-lasso-seria-la-final-segun-encuesta-de-omar-maluk.html">
				Arauz-Lasso sería la final, según encuesta de Omar Maluk | Data cara a cara y virtual</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/130336-verdesoto-hay-una-gran-ofensa-sobre-la-sociedad-azuaya-por-salida-de-harris.html">
				Verdesoto: hay una gran ofensa sobre la sociedad azuaya por salida de Harris</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/130345-enrique-pita-no-puedo-sacrificar-mis-principios-por-la-imagen-del-cne.html">
				Enrique Pita: 'No puedo sacrificar mis principios, por la imagen del CNE'</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/130367-el-contencioso-electoral-revive-a-podemos-de-paul-carrasco.html">
				El Contencioso Electoral revive a Podemos, de Paúl Carrasco</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/130368-cedatos-le-da-un-29-5-a-lasso-18-9-a-arauz-y-9-6-a-perez.html">
				 Cedatos le da un 29.5 % a Lasso, 18.9 % a Arauz y 9,6 % a Pérez</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/130387-cabrera-afirma-que-no-proyectan-el-conteo-rapido-porque-el-cne-debe-dar-resultados-definitivos.html">
				Cabrera afirma que no proyectan el conteo rápido porque el CNE debe dar resultados definitivos</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/130422-lourdes-tiban-prefiere-una-segunda-vuelta-yaku-lasso.html">
				Lourdes Tibán prefiere una segunda vuelta Yaku-Lasso</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/24-politica/130424-primero-va-arauz-segundo-y-subiendo-va-lasso-que-ha-pasado-a-yaku-perez-que-se-ubica-tercero-eduardo-reinoso-especialista-en-neuromarketing.html">
				'Primero va Arauz; segundo, y subiendo, va Lasso, que ha pasado a Yaku Pérez que se ubica tercero' | Eduardo Reinoso, especialista en neuromarketing</a>
</li>
<li style="list-style-type: decimal;">
	<a href="/politica/83-videos/130439-cne-acatara-sentencia-del-tce-sobre-el-movimiento-podemos-jose-cabrera-consejero-del-cne.html">
				CNE acatará sentencia del TCE sobre el movimiento Podemos|José Cabrera, consejero del CNE</a>
</li>
</ul>
		</div>
	</p>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(130453, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<h4>Escribir un comentario</h4>
<div class="comments-policy"><strong><li>Asegúrese de *Recargar* la página para mostrar un nuevo código de seguridad antes de hacer click en 'Enviar', en caso de haber ingresado un código incorrecto.</li></strong></div>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Título (requerido)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/37293.html" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="130453" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(2000, '', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments"></div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div><div id="compartirInterno">
<!-- AddThis Button BEGIN -->
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_whatsapp"></a>
<!--<a class="addthis_button_pinterest"></a>-->
<a class="addthis_button_google_plusone"></a>
<!--<a class="addthis_button_compact"></a>-->




</div>

<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52704bc438140f30"></script>
<!-- AddThis Button END -->

</div>

           
                <div style="padding:7px 0; margin:0 auto 0 auto; display:block; clear:both"></div>
        		<div class="moduletable">
					

<div class="custom"  >
	<div class="fb-like" data-href="https://www.facebook.com/ecuadorenvivo/" data-layout="standard" data-action="like" data-show-faces="true" data-share="true">&nbsp;</div></div>
		</div>
	
              </div>
   
      <!-- columna centro -->
           </div>
    <!-- columna derecha -->
    <div id="columnaDerecha">
       		<div class="moduletable">
					<h3>Columna Publicitaria</h3>
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=212");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a2a1f317&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=212&amp;cb={random}&amp;n=a2a1f317&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=154");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=afa109f3&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=154&amp;cb={random}&amp;n=afa109f3&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FecuadorenvivoEC&amp;width=205&amp;height=62&amp;show_faces=false&amp;colorscheme=light&amp;stream=false&amp;border_color=black&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:205px; height:62px;" allowTransparency="true"></iframe>		</div>
			<div class="moduletable">
					<a href="http://twitter.com/ecuadorenvivo" class="twitter-follow-button" data-button="&rdquo;grey&rdquo;" data-text-color="&rdquo;#FFFFFF&rdquo;" data-link-color="&rdquo;#00AEFF&rdquo;" data-size="large" data-show-count="false" data-lang="es">Follow @ecuadorenvivo</a>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript">
</script>		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=156");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a613ada2&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=156&amp;cb={random}&amp;n=a613ada2&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=160");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a283f899&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=160&amp;cb={random}&amp;n=a283f899&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=158");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a9c267fa&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=158&amp;cb={random}&amp;n=a9c267fa&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=161");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a2ba0fb0&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=161&amp;cb={random}&amp;n=a2ba0fb0&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=149");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=ae65e069&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=149&amp;cb={random}&amp;n=ae65e069&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=151");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a7c4ebb8&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=151&amp;cb={random}&amp;n=a7c4ebb8&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=147");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=aa0f28d8&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=147&amp;cb={random}&amp;n=aa0f28d8&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=155");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a5d64a3d&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=155&amp;cb={random}&amp;n=a5d64a3d&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=146");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=aa073669&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=146&amp;cb={random}&amp;n=aa073669&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>

		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=159");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a4c7c071&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=159&amp;cb={random}&amp;n=a4c7c071&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=157");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a39e306e&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=157&amp;cb={random}&amp;n=a39e306e&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=145");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a352b965&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=145&amp;cb={random}&amp;n=a352b965&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=148");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a5b5b917&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=148&amp;cb={random}&amp;n=a5b5b917&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=162");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=af335b94&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=162&amp;cb={random}&amp;n=af335b94&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='%c';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=163");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=ab924615&amp;cb=%n' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=163&amp;cb=%n&amp;n=ab924615&amp;ct0=%c' border='0' alt='' /></a></noscript>		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=198");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a58e1441&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=198&amp;cb={random}&amp;n=a58e1441&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=200");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a2daca7f&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=200&amp;cb={random}&amp;n=a2daca7f&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					﻿<div class="jNewsMod jcolor" id="jnews_module1"><div class="jNewsRT"><div class="jNewsRB"><div class="jNewsLB">
			     <script language="javascript" type="text/javascript">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</script><form action="http://www.ecuadorenvivo.com/index.php?option=com_jnews" method="post" name="modjnewsForm1"><span class="pretext">Reciba nuestros titulares por correo electrónico. </span>
<br /> 
 <div class="subscriptionLists"><input type="hidden"  value="0" name="subscribed[1]" /><input type="hidden" name="sub_list_id[1]" value="1" id="hidden_sub_lists"/><input type="hidden" name="acc_level[1]" value="0" /></div><input id="wz_11" type="text" size="10" value="Nombre" class="inputbox" name="name" onblur="if(this.value=='') this.value='Nombre';" onfocus="if(this.value=='Nombre') this.value='' ; " />
<br /> 
 <input id="wz_12" type="email" size="10" value="Correo" class="inputbox" name="email" onblur="if(this.value=='') this.value='Correo';" onfocus="if(this.value=='Correo') this.value='' ; " />
<br /> 
 <div class="subscriptionField"></div><div class="subscripitonRHTML"><input id="wz_2" type="checkbox" class="inputbox" value="1" name="receive_html" checked="checked" /> <span class="receiveHTML">¿Acepta HTML?</span>
<br /> 
 </div><div class="subscripitonTermsL"></div><div class="subscriptionButton"><input id="aca_22" type="button" value="Suscribirse" class="button" name="Suscribirse" onclick="return submitjnewsmod1('modjnewsForm1','http://www.ecuadorenvivo.com/index.php?tmpl=component&amp;option=com_jnews&amp;act=noredsubscribe');" />
<br /> 
 <input type="hidden" name="act" value="subscribe" /><input type="hidden" name="redirectlink" value="" /><input type="hidden" name="listname" value="0" /><input type="hidden" id="passwordA" name="passwordA" value="602atsI3ipeys" /><input type="hidden" name="fromSubscribe" value="1" /></div><input type="hidden" name="15a54c827d7c1be5d9b93564e5358c97" value="1" /></form><div style="display:none; width:50px;" id="message1"></div><div style="display:none; width:50px; padding-top:5px; height:100%" id="ajax_loading1"><img alt="loader" src="http://www.ecuadorenvivo.com/components/com_jnews/images/16/ajax-loader.gif"/>Please wait...</div></div></div></div></div>		</div>
	
    </div>
            <div id="prefooter">
    		<div class="moduletable">
					

<div class="custom"  >
	<table>
<tbody>
<tr>
<td valign="TOP" width="50%"><img src="/images/2020/LasMasPopulares_a2cd0.png" alt="LasMasPopulares a2cd0" width="260" height="30" /><br />
<h1><span style="font-size: 12pt;"><!-- START: Modules Anywhere --><ul class="mostread">
  	<li>
		<a href="/quito2/quitop/201-quito/130149-quito-en-alerta-maxima-este-22-de-octubre-fut-ha-convocado-a-movilizaciones.html">
			Quito en alerta máxima este 22 de octubre | FUT ha convocado a movilizaciones</a>
                	</li>
	<li>
		<a href="/opinion/34-/129471-alcaldesa-escribe-su-propia-historia.html">
			 Alcaldesa escribe su propia historia</a>
                	</li>
	<li>
		<a href="/entrevistas/la-voz-de-la-gente/130014-el-delincuente-correa-quiere-prolongarse-con-dos-de-sus-brazos-electorales-arauz-o-guartambel-comentario-de-marcelo-dotti.html">
			'El delincuente Correa quiere prolongarse con dos de sus brazos electorales: Arauz o Guartambel'|Comentario de Marcelo Dotti</a>
                	</li>
	<li>
		<a href="/politica/24-politica/129951-ahora-insiste-en-la-descalificacion-del-binomio-arauz-rabascall-se-estan-burlando-de-los-ecuatorianos.html">
			'AHORA' insiste en la descalificación del binomio Arauz-Rabascall: se están burlando de los ecuatorianos</a>
                	</li>
	<li>
		<a href="/opinion/34-/129729-a-la-carcel-ambos.html">
			¡A la cárcel ambos!</a>
                	</li>
	<li>
		<a href="/opinion/34-/129177-egos-y-corbatas.html">
			Egos y corbatas</a>
                	</li>
</ul><!-- END: Modules Anywhere --></span></h1>
</td>
<td valign="TOP" width="50%"><img src="/images/2020/LePuedeInteresar_d772d.png" alt="LePuedeInteresar d772d" width="258" height="30" /><br />
<h1><span style="font-size: 12pt;"><!-- START: Modules Anywhere --><ul class="mostread">
  	<li>
		<a href="/politica/24-politica/130194-carlos-rabascall-es-accionista-del-banco-de-guayaquil-desde-marzo-del-2009-segun-el-movimiento-ahora.html">
			Aulestia: 'Esperamos que el CNE actúe en  derecho y descalifique a binomio de UNES' |Rabascall estaría vinculado a paraísos fiscales</a>
                	</li>
	<li>
		<a href="/politica/24-politica/130196-otto-sonnenholzner-vuelve-a-denunciar-el-mal-uso-de-su-imagen-y-alerta-a-la-ciudadania.html">
			Otto Sonnenholzner vuelve a denunciar el mal uso de su imagen y alerta a la ciudadanía</a>
                	</li>
	<li>
		<a href="/politica/24-politica/130217-aulestia-rabascall-no-esta-leyendo-el-articulo-completo.html">
			Aulestia: Rabascall no está leyendo el artículo completo</a>
                	</li>
	<li>
		<a href="/politica/24-politica/130073-movimiento-ahora-objetara-la-candidatura-ilegal-del-binomio-arauz-rabascall.html">
			Movimiento 'AHORA' objetará la candidatura 'ilegal' del binomio Arauz-Rabascall</a>
                	</li>
	<li>
		<a href="/politica/24-politica/130050-andres-castillo-los-hechos-de-octubre-y-lo-de-ayer-en-chile-en-quito-no-volvera-a-pasar-reconoce-firma-en-denuncia-contra-dirigentes-indigenas.html">
			Andrés Castillo: 'Los hechos de octubre y lo de ayer en Chile; en Quito, no volverá a pasar'|Reconoce firma en denuncia contra dirigentes indígenas</a>
                	</li>
	<li>
		<a href="/politica/24-politica/130409-el-partido-de-los-bucaram-tuvo-que-reemplazar-su-binomio-completo.html">
			El partido de los Bucaram tuvo que reemplazar su binomio completo</a>
                	</li>
</ul><!-- END: Modules Anywhere --></span></h1>
</td>
</tr>
</tbody>
</table>
<table>
<tbody>
<tr>
<td>
<p>
<script type="text/javascript">window._taboola = window._taboola || [];
		_taboola.push({
			article: 'auto'
		});
		! function(e, f, u, i) {
			if (!document.getElementById(i)) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/ecuadorenvivo-network/loader.js',
			'tb_loader_script');
		if (window.performance && typeof window.performance.mark == 'function') {
			window.performance.mark('tbl_ic');
		}</script>
</p>
<div id="taboola-below-article-thumbnails">&nbsp;</div>
<p>
<script type="text/javascript">window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});</script>
</p>
</td>
</tr>
</tbody>
</table></div>
		</div>
	
    </div>
        <div id="bannerFooter" align="center">
       <!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=152");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a3d9753b&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=152&amp;cb={random}&amp;n=a3d9753b&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>

    </div>
    <div id="clr"></div>
  </div>
  <div id="footer">
    <div id="logoFooter"> <img src="/templates/ecuadorenvivo/images/logoFooter.gif" alt="ecuadorenvivo.com" width="185" height="28" border="0" /> </div>
    <div class="copyright">ecuadorenvivo.com &copy; 2020. Todos los derechos reservados. <br />
Quito - Ecuador. Av. Amazonas y Rep&uacute;blica, Edif. Las C&aacute;maras<br />
Tel: 02 3923015<br p>
          </span></div>
    
  </div>
</div>

<!-- Start BuaXua.vn Floating --><div id="LeftfBox" style="width:160px; height:600px; display: none; position: absolute; color: #e9eaedz-index:99999;
color:white;">		<div class="moduletable">
					

<div class="custom"  >
	<p>&nbsp;</p>
<p>&nbsp;</p>
<p><iframe name="aeb5b534" src="/openx/www/delivery/afr.php?zoneid=308&amp;cb={random}&amp;ct0={clickurl}" frameborder="0" scrolling="no" width="160" height="600" id="aeb5b534"><a href="http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=af4fbeb1&cb={random}" target="_blank"><img src="http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=308&cb={random}&n=af4fbeb1&ct0={clickurl}" alt="" border="0" /></a></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
		</div>
	</div><div id="RightfBox" style="width:160px; height:600px; display: none; position: absolute; color: #e9eaedz-index:99999;
color:#e9eaed;">		<div class="moduletable">
					

<div class="custom"  >
	<p>&nbsp;</p>
<p>&nbsp;</p>
<p><iframe name="aeb5b534" src="/openx/www/delivery/afr.php?zoneid=310&amp;cb={random}&amp;ct0={clickurl}" frameborder="0" scrolling="no" width="160" height="600" id="aeb5b534"><a href="http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=af4fbeb1&cb={random}" target="_blank"><img src="http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=310&cb={random}&n=af4fbeb1&ct0={clickurl}" alt="" border="0" /></a></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
		</div>
	</div><script type="text/javascript">var MainContentW = 1000;var LeftBoxW = 160;var LeftBoxH = 600;var RightBoxW = 160;var RightBoxH = 600;var LeftOpt = 2;var RightOpt = 2;ShowBox();</script><!-- End BuaXua.vn Floating -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4550336-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
