<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr" >
<head>
<meta name="dailymotion-domain-verification" content="dmale2tc6sg245prv" />
<META http-equiv="Content-Type" content="text/html; charset=utf-8">
<!--<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>-->
<script type="text/javascript" src="/templates/ecuadorenvivo/js/jquery.js"></script>

  <base href="http://www.ecuadorenvivo.com/politica/24-politica/108870-el-arte-politico-de-cambiar-de-opinion.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="cambiar,hasta,declaraciones,muchos,criterios,ideas,personas,situaciones,determinadas,sobre,empujar,tenían,poder,incluso,carne,experimentar,sentir,orilla,propia,batuta,consecuencias,acciones,puede" />
  <meta name="description" content="Cambiar de orilla. Ver, sentir, experimentar, incluso en carne propia, las consecuencias de acciones sin la batuta del poder en la mano puede empujar a muchos a cambiar declaraciones, ideas y hasta" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Noticias Ecuador - Ecuador en vivo - El ‘arte’ político de cambiar de opinión | Política</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.ecuadorenvivo.com/politica/24-politica/108870-el-arte-politico-de-cambiar-de-opinion.html" rel="canonical" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/extravote/assets/extravote.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0f4b05d31d948a43ed0927f64f899f2a" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?3916101f8145353a01c9db932758facb" type="text/css" />
  <link rel="stylesheet" href="http://www.ecuadorenvivo.com/media/com_jnews/modules/css/blue.css" type="text/css" />
  <link rel="stylesheet" href="http://www.ecuadorenvivo.com/media/com_jnews/modules/css/default.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_phoca_facebook_comments/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/media/sourcecoast/css/sc_bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/media/sourcecoast/css/common.css" type="text/css" />
  <link rel="stylesheet" href="/media/sourcecoast/themes/sclogin/default.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/plugins/content/extravote/assets/extravote.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?01f6bb1635ffb37306d7b368d146f889" type="text/javascript"></script>
  <script src="/media/mod_buaxua_floating/assets/buaxua_floating.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});

				var ev_basefolder = '';

				var extravote_text=Array('Your browser does not support AJAX!','Loading','Thank you for voting!','You need to login to rate this item.','You have already rated this item.','(%s Votes)','(%s Vote)','Rating %s ');

			JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});
  </script>
  <link rel="stylesheet" href="/plugins/system/videobox/css/videobox.css" type="text/css" media="screen" />
  <link rel="stylesheet" href="/libraries/videobox/css/videobox.css" type="text/css" media="screen" />
  <link rel="stylesheet" href="/libraries/videobox/css/functions.css" type="text/css" media="screen" />
  <script type="text/javascript" src="/libraries/videobox/js/videobox.js"></script>
  <script type="text/javascript" src="/libraries/videobox/js/functions.js"></script>
  <meta property="fb:app_id" content="361405940687873" />


<meta property="fb:admins" content="100001245325507,514455253,729112396"/>
<meta property="fb:app_id" content="441567105907345,1747970948804379"/>

<link rel="stylesheet" href="/templates/ecuadorenvivo/css/template.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/templates/ecuadorenvivo/css/layout.css" type="text/css" media="screen" />
<!--<link rel="stylesheet" href="/templates/ecuadorenvivo/css/layoutmobile.css" type="text/css" media="screen and (max-width:989px)" />-->
<link rel="stylesheet" href="/templates/ecuadorenvivo/css/jquery.fancybox.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/templates/ecuadorenvivo/css/jquery.ui.accordion.css" type="text/css" media="screen" />
<link rel="shortcut icon" type="image/x-icon" href="/templates/ecuadorenvivo/images/favicon.ico">
<!--<script type="text/javascript" src="/templates/ecuadorenvivo/js/AC_RunActiveContent.js" defer="defer"></script>-->
<!--<script type="text/javascript" src="/templates/ecuadorenvivo/js/jquery.ui.accordion.js" defer="defer"></script>-->
<script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js" defer="defer"></script>
<script type="text/javascript" src="/templates/ecuadorenvivo/js/jquery.fancybox.pack.js" defer="defer"></script>
<!--<script src="/templates/ecuadorenvivo/js/jwplayer.js"></script>
<script>jwplayer.key="qJ3oVvJPp3uptl7PPK5fHDlkS2OVZVbDDHmaEA==";</script>-->
<script type="text/javascript" src="/templates/ecuadorenvivo/js/perfectscroll.js" defer="defer"></script>
<link href='http://fonts.googleapis.com/css?family=Lato:400,400italic,700,700italic' rel='stylesheet' type='text/css'>

<link rel="alternate" type="application/rss+xml" title="Ecuador en vivo - Su informaci&oacute;n al instante" href="http://www.ecuadorenvivo.com/index.php?format=feed&type=rss" />
<script type="text/javascript" defer="defer">
	jQuery(document).ready(function() {
		jQuery(".fancybox").fancybox();
	});		
</script>

<script language="javascript">
var addthis_config = {
      ui_language: "es" 
} 
</script>
<script type="text/javascript" src="/templates/ecuadorenvivo/js/functions.js" defer="defer"> </script>

<style type="text/css">
<!--
#contenido #columnaIzquierda {
	
	width:721px;
	border-right:1px #CCCCCC dotted;
	float:left;
}
#contenido #columnaCentro {
	display:none;
}

#contenido #slideshow {
	display:none;
}
#columnaIzquierda h2 a {
	border:0;
	font-size: 22pt !important;
	line-height:33px !important;
	padding-bottom:10px;
	color:#0050B4;
}
.item-page, .item-page p {
	/*font-size:13px;*/
	line-height:25px;
}
-->
</style>



</head>
<body>




<!-- fin -->
<!-- facebook SDK -->
<!--<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=441567105907345";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> -->

<!-- fin facebook SDK -->
<div id="bubble"> 
  <!-- pushdown encima de todo -->
    <!-- **** -->
    <div id="topAds">
    <div id="banner1" style="width:728px;padding:0 0 0 0;float:left;margin:0;position:relative;z-index:99999">
      <!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=164");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=aeff2826&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=164&amp;cb={random}&amp;n=aeff2826&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=79");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a696d25e&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=79&amp;cb={random}&amp;n=a696d25e&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>


    </div>
    <div id="banner2" style="width:260px;padding:0 0 0 0;margin-left:4px;float:left;z-index:-1">
      <!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=165");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a7c16037&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=165&amp;cb={random}&amp;n=a7c16037&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=202");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a953ca14&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=202&amp;cb={random}&amp;n=a953ca14&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=203");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a2ed5833&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=203&amp;cb={random}&amp;n=a2ed5833&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>

    </div>
  </div>
  <div style="clear:both"></div>
    <!-- pushdown debajo de banners -->
    <div id="wrapper">
  <div id="menuAux">
        <div id="fecha">Ecuador,
          Jueves 7 de noviembre del 2019        </div>
       <div id="busqueda">
          <form action="/politica.html" method="post">
	<div class="search">
		<label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="2" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="284" />
	</div>
</form>

        </div> 
        
        <div id="ingreso">
        <span id="saludos"><a href="javascript:showForm();" class="botonIngreso">Ingreso >></a></span>
        </div>
        
        
<ul class="menu" id="mainlevel-nav">
<li class="item-327"><a href="/registrese-a.html" >Regístrese</a></li><li class="item-115"><a href="#" >Contáctanos</a></li></ul>

        <div id="compartir"><div>Síguenos</div><div> <img src="/templates/ecuadorenvivo/images/social_icons.png" alt="" width="91" height="27" usemap="#map_social" />
            <map name="map_social" id="map_social">
              <area shape="rect" coords="61,-2,91,29" href="http://www.ecuadorenvivo.com/index.php?format=feed&amp;type=rss" target="_blank" alt="RSS" />
              <area shape="rect" coords="30,0,60,28" href="https://twitter.com/ecuadorenvivo" target="_blank" alt="Síguenos en Twitter" />
              <area shape="rect" coords="0,-1,29,28" href="https://www.facebook.com/ecuadorenvivoEC" target="_blank" alt="Síguenos en Facebook" />
          </map>
        </div></div>
      </div>
           <div id="formularioIngreso">
        
    <div class="sclogin sourcecoast" id="sclogin-345">
        
        <div class="row-fluid">
            
    <div class="sclogin-joomla-login horizontal pull-left">
        <form action="/politica.html" method="post" id="sclogin-form345">
            <fieldset class="userdata span12">
                <div class="control-group pull-left" id="form-sclogin-username">
                    <div class="controls">
                        <div class="input-append">
                            <input name="username" tabindex="0" id="sclogin-username" alt="username" type="text" class="input-small"
                                   placeholder="Nombre de usuario">
                                                    </div>
                    </div>
                </div>
                <div class="control-group pull-left" id="form-sclogin-password">
                    <div class="controls">
                        <div class="input-append">
                            <input name="password" tabindex="0" id="sclogin-passwd" alt="password" type="password" class="input-small"
                                   placeholder="Contraseña">
                                                    </div>
                    </div>
                </div>
                <div class="control-group pull-left" id="form-sclogin-submitcreate">
                    <button type="submit" name="Submit" class="btn btn-primary">Identificarse</button>
                                            <a class="btn" href="/component/users/?view=registration">Registrarse</a>
                                    </div>
                                        <div class="control-group" id="form-sclogin-remember">
                            <label for="sclogin-remember">
                                <input id="sclogin-remember" type="checkbox" name="remember" class="inputbox"  alt="Remember Me" />
                                Recuérdeme                            </label>
                        </div>
                    
                <input type="hidden" name="option" value="com_users"/><input type="hidden" name="task" value="user.login"/><input type="hidden" name="return" value="aW5kZXgucGhwP0l0ZW1pZD0xMDE="/><input type="hidden" name="mod_id" value="345"/><input type="hidden" name="0300c0966eeac6108151f82ff341a5bb" value="1" />            </fieldset>
        </form>
    </div>
            </div>

                <div class="clearfix"></div>
    </div>


        
      </div>
    <div id="header">
      <div id="logo"> <a href="/index.php"><img src="/templates/ecuadorenvivo/images/logo.png" border="0" width="990" height="130" alt="ecuadorenvivo.com -- El peri&oacute;dico que est&aacute; vivo --" /></a></div>  
      
      <!-- pushdown menu -->
            <!-- menu Principal -->
      <div id="menuPrincipal">
        
<ul class="menu" id="mainlevel">
<li class="item-101"><a href="/" >Portada</a></li><li class="item-362 deeper parent"><a href="/entrevistas.html" >Entrevistas</a><ul><li class="item-409"><a href="/entrevistas/a-quemarropa.html" >A Quemarropa</a></li><li class="item-410"><a href="/entrevistas/la-voz-de-la-gente.html" >La voz de la gente</a></li><li class="item-411"><a href="/entrevistas/punto-de-vista.html" >Punto de Vista</a></li><li class="item-426"><a href="/entrevistas/frontal-mente.html" >Frontal-Mente</a></li><li class="item-431"><a href="/entrevistas/reloj-arena.html" >Reloj de Arena</a></li></ul></li><li class="item-361 deeper parent"><a href="/quito2.html" >Ciudades</a><ul><li class="item-407"><a href="/quito2/quitop.html" >Quito</a></li><li class="item-408"><a href="/quito2/guayaquil.html" >Guayaquil</a></li></ul></li><li class="item-136"><a href="/opinion.html" >Opinión </a></li><li class="item-131 current active"><a href="/politica.html" >Política</a></li><li class="item-124"><a href="/internacional.html" >Internacional</a></li><li class="item-132"><a href="/economia.html" >Economía</a></li><li class="item-434"><a href="/cnt.html" >CNT</a></li><li class="item-134"><a href="/sociedad.html" >Sociedad</a></li><li class="item-125"><a href="/deportes.html" >Deportes</a></li><li class="item-433 deeper parent"><a href="/gente1.html" >Gente</a><ul><li class="item-176"><a href="/gente1/gente.html" >Gente</a></li></ul></li><li class="item-128"><a href="/ediciones-anteriores.html" >Ediciones Anteriores</a></li></ul>

      </div>
      <script type="text/javascript">
jQuery(window).scroll(function(){
	
	var pos = jQuery('#menuPrincipal').offset().top;
	//alert(pos);
 
if (jQuery(this).scrollTop() > 279) {
	jQuery('#menuPrincipal').addClass("menuFijo");

}
else {
jQuery('#menuPrincipal').removeClass("menuFijo");
}
});

</script>


      <!-- pushdown celebres -->
            <!-- frases celebres -->
            <div id="rutaNav">
       
          
<div class="breadcrumbs">
<ul class="breadcrumb"><li><a href="/" class="pathway">Portada</a></li><li><a href="/politica.html" class="pathway">Política</a></li><li><a href="/politica/24-politica.html" class="pathway">Política</a></li><li><span>El ‘arte’ político de cambiar de opinión</span></li></ul>    
    
</div>

        
        <!--<div style="float:left; padding:0 5px 0 0; margin:0; width:150px"> 
    
          <div class="addthis_toolbox addthis_default_style"> <a class="addthis_button_preferred_1"></a> <a class="addthis_button_preferred_2"></a> <a class="addthis_button_preferred_3"></a> <a class="addthis_button_preferred_4"></a> </div>
          <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cac845141194093" defer="defer"></script> 
      
          
        </div>-->
        
        
      </div>
    </div>
          <!-- Nueva zona slideshow -->
    <div id="slideshowgrande">      
                 
      </div>
    </div>
    
    <div id="contenido"> 

      <!-- aqui empieza el contenido -->
            <!-- columna izquierda -->
      <div id="columnaIzquierda">
           <!--<div id="columnaRelacion"></div>-->         
         
<div id="system-message-container">
</div>
        <div class="item-page">


	<h2>
			<a href="/politica/24-politica/108870-el-arte-politico-de-cambiar-de-opinion.html">
		El ‘arte’ político de cambiar de opinión</a>
		</h2>
    
    <div id="compartirInterno">
<!-- AddThis Button BEGIN -->
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_whatsapp"></a>
<!--<a class="addthis_button_pinterest"></a>-->
<a class="addthis_button_google_plusone"></a>
<!--<a class="addthis_button_compact"></a>-->
</div>

<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52704bc438140f30" defer="defer"></script>
<!-- AddThis Button END -->
</div>




<div class="extravote">

  <span class="extravote-stars">

    <span id="rating_108870_0" class="current-rating" style="width:100%;"></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(108870,0.5,5,1,'0',1,1,0);" title="0.5 out of 5" class="ev-5-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(108870,1,5,1,'0',1,1,0);" title="1 out of 5" class="ev-10-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(108870,1.5,5,1,'0',1,1,0);" title="1.5 out of 5" class="ev-15-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(108870,2,5,1,'0',1,1,0);" title="2 out of 5" class="ev-20-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(108870,2.5,5,1,'0',1,1,0);" title="2.5 out of 5" class="ev-25-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(108870,3,5,1,'0',1,1,0);" title="3 out of 5" class="ev-30-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(108870,3.5,5,1,'0',1,1,0);" title="3.5 out of 5" class="ev-35-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(108870,4,5,1,'0',1,1,0);" title="4 out of 5" class="ev-40-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(108870,4.5,5,1,'0',1,1,0);" title="4.5 out of 5" class="ev-45-stars">1</a></span>

      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(108870,5,5,1,'0',1,1,0);" title="5 out of 5" class="ev-50-stars">1</a></span>

  </span>

  <span class="extravote-info" id="extravote_108870_0">Rating 100% (1 Vote)</span>

</div>

	<dl class="article-info">
	<dt class="article-info-term">Detalles</dt>
	<dd class="published">
	Publicado el Jueves, 07 Noviembre 2019	</dd>
	</dl>



<p style="text-align: right;"><div style="float:right; margin:0 10px 0 10px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner Interior -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7837679359314521"
     data-ad-slot="1396929942"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></p><p><img src="/images/2018_NOVIEMBRE/2019-OCTUBRE/Correa-Hernandes-Patiño-Rivadeneira_d38ef.jpg" width="390" height="200" alt="Correa Hernandes Patiño Rivadeneira d38ef" style="margin-right: 5px; margin-left: 0px;" /></p>
 
<p>Cambiar de orilla. Ver, sentir, experimentar, incluso en carne propia, las consecuencias de acciones sin la batuta del poder en la mano puede empujar a muchos a cambiar declaraciones, ideas y hasta criterios que se tenían sobre determinadas personas y situaciones.</p>
<p>Es lo que sucede con algunas figuras relevantes de la Revolución Ciudadana que ahora, sin poder saborear las mieles del poder, cambian en algunos casos radicalmente su discurso sobre determinados temas que salieron a relucir unos antes y otros con el reciente paro.</p>
<p>Rebelión. Es el presunto delito por el que son investigados la prefecta de Pichincha, Paola Pabón; y el exasambleísta Virgilio Hernández, ambos con prisión preventiva. Según Hernández, no se trata de eso sino de un “planteamiento en base a la Constitución”.</p>
<p>Lo curioso es que no pensó de igual manera (o por lo menos no lo manifestó) cuando durante las protestas del 2015, en contra del entonces presidente Rafael Correa por las enmiendas a la Constitución, Francisco Sampedro fue detenido y procesado en Guayaquil por el delito de terrorismo. Le encontraron un monigote de un borrego y, según Correa, varios artefactos explosivos. Fue declarado inocente.</p>
<p>Indígenas. Uno de los grupos protagonistas de esta reciente movilización que fue oposición durante gran parte del Gobierno del expresidente Correa, y quien calificó a varios de sus líderes con términos como “ponchos dorados” y “dirigencia corrupta”.</p>
<p>Ahora, el exmandatario dice estar en contra de cualquier tipo de violencia, incluso la que “denigra la dignidad de las personas”, y también que se “desprecie a nuestros pobres, a nuestros indígenas”. Y no es la única contradicción que aflora con el paro de la boca del expresidente.</p>
<p>Obediencia militar. En 2016, en medio de la discusión de las reformas a la Seguridad Social de las Fuerzas Armadas, el entonces presidente Correa recordó el carácter de “obedientes y no deliberantes” del cuerpo de seguridad y además que “el poder militar debe someterse al poder civil”.</p>
<p>Declaraciones que distan del llamado que, en el marco de las recientes protestas, le hizo a la fuerza pública a “aplicar la objeción de conciencia”.</p>
<p>“No pueden seguir reprimiendo a sus hermanos, protegiendo no a la patria sino un gobierno acabado por su propia traición, mediocridad y entreguismo y que tendrá que responder por tanta represión”, dijo Correa en un video difundido el pasado 11 de octubre en redes sociales.</p>
<p>Persecución política. El argumento más utilizado por la cúpula correísta para justificar los procesos judiciales abiertos en su contra. El excanciller Ricardo Patiño es uno de ellos. Investigado por instigación, el político asegura que lo persiguen por un discurso que dio en el marco de un encuentro político con militantes en Latacunga. “Las ideas no se pueden perseguir”, dijo en una entrevista.</p>
<p>Sin embargo, cuando ejercía la labor de máximo rector de la diplomacia ecuatoriana, estuvo de acuerdo con el fallo judicial que condenó a tres directivos de diario El Universo y un periodista a prisión y a pagar una millonaria multa por una columna de opinión.</p>
<p>“El señor Pérez no es un perseguido político”, dijo el entonces canciller al referirse a Carlos Pérez, director de dicho rotativo, quien pidió asilo en la Embajada de Panamá. Ahora Patiño está asilado en México.</p>
<p>Democracia. La defensa de la democracia desde los parlamentos fue una constante del correísmo, no solo en Ecuador sino en varios países de la región. Gabriela Rivadeneira, entonces presidenta de la Asamblea, lo hizo en el marco de un encuentro de parlamentarios en 2016. Ahora, el 3 de octubre de 2019, fue la primera en colocar sobre la mesa la destitución del presidente Moreno por la vía parlamentaria.</p>
<ul>
<li>
<blockquote><em><strong>Rafael Correa</strong></em></blockquote>
</li>
</ul>
<blockquote>
<p>Antes: “Ponchos dorados... dirigencia corrupta”, refiriéndose a los líderes indígenas. “Incapaz y mentiroso”, en alusión a Marlon Santi, expresidente de la Conaie.</p>
<p>Después: “Nunca vamos a estar con cualquier cosa que denigre la dignidad de la persona, ni aceptar que se desprecie a nuestros pobres, a nuestros indígenas”.</p>
<ul>
<li><em><strong>Virgilio Hernández</strong></em></li>
</ul>
<p>Antes: “Es democrático manifestar su desacuerdo, lo que es inadecuado e ilegítimo es que intenten provocar la violencia para ver si con esto se genera el caos”.</p>
<p>Después: “La rebelión es haber atentado contra la Constitución. Puede no gustarles lo que proponíamos, pero era un planteamiento en base a la Constitución”.</p>
<ul>
<li><em><strong>Ricardo Patiño</strong></em></li>
</ul>
<p>Antes: “Pérez no es un perseguido político”, en referencia al asilo concedido al director de diario El Universo, Carlos Pérez, sentenciado por una columna de opinión.</p>
<p>Después: “No me persiguen por corrupción, sino por un discurso en una asamblea militante... Las ideas no se pueden perseguir”.</p>
<ul>
<li><em><strong>Gabriela Rivadeneira</strong></em></li>
</ul>
<p>Antes: “Quiero hacer un llamado a la democracia desde los parlamentos, pues no estamos aquí para traicionar la voluntad popular, sino para fortalecerla”.</p>
<p>Después: “Esta Asamblea Nacional tiene que determinar el incumplimiento de funciones y avanzar a la destitución del presidente (Lenín) Moreno”. (Expreso)</p>
</blockquote>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(108870, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<a id="addcomments" href="#addcomments"></a>
<p class="message">Solo los usuarios registrados pueden agregar sus comentarios.
Por favor, <a href="#loginAnchor" onclick='showForm();'>ingrese con su usuario y clave</a> , o <a href="http://ecuadorenvivo.com/index.php?option=com_users&view=registration&Itemid=119">regístrese</a>.</p>
<div id="comments"></div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div><div id="compartirInterno">
<!-- AddThis Button BEGIN -->
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_whatsapp"></a>
<!--<a class="addthis_button_pinterest"></a>-->
<a class="addthis_button_google_plusone"></a>
<!--<a class="addthis_button_compact"></a>-->




</div>

<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52704bc438140f30"></script>
<!-- AddThis Button END -->

</div>

           
                <div style="padding:7px 0; margin:0 auto 0 auto; display:block; clear:both"></div>
        		<div class="moduletable">
					<div id="phoca-facebook-comments">
<script>(function(d){
  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
  js = d.createElement('script'); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&amp;appId=361405940687873";
  d.getElementsByTagName('head')[0].appendChild(js);
}(document));</script><div class="pfbcc"><fb:comments href="http://www.ecuadorenvivo.com/politica/24-politica/108870-el-arte-politico-de-cambiar-de-opinion.html" num_posts="20" width="720" ></fb:comments></div><div class="cb"></div></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<div class="fb-like" data-href="https://www.facebook.com/ecuadorenvivo/" data-layout="standard" data-action="like" data-show-faces="true" data-share="true">&nbsp;</div></div>
		</div>
	
              </div>
   
      <!-- columna centro -->
           </div>
    <!-- columna derecha -->
    <div id="columnaDerecha">
       		<div class="moduletable">
					<h3>Columna Publicitaria</h3>
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=212");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a2a1f317&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=212&amp;cb={random}&amp;n=a2a1f317&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=154");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=afa109f3&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=154&amp;cb={random}&amp;n=afa109f3&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FecuadorenvivoEC&amp;width=205&amp;height=62&amp;show_faces=false&amp;colorscheme=light&amp;stream=false&amp;border_color=black&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:205px; height:62px;" allowTransparency="true"></iframe>		</div>
			<div class="moduletable">
					<a href="http://twitter.com/ecuadorenvivo" class="twitter-follow-button" data-button="&rdquo;grey&rdquo;" data-text-color="&rdquo;#FFFFFF&rdquo;" data-link-color="&rdquo;#00AEFF&rdquo;" data-size="large" data-show-count="false" data-lang="es">Follow @ecuadorenvivo</a>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript">
</script>		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=156");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a613ada2&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=156&amp;cb={random}&amp;n=a613ada2&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=160");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a283f899&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=160&amp;cb={random}&amp;n=a283f899&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=158");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a9c267fa&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=158&amp;cb={random}&amp;n=a9c267fa&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=161");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a2ba0fb0&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=161&amp;cb={random}&amp;n=a2ba0fb0&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=149");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=ae65e069&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=149&amp;cb={random}&amp;n=ae65e069&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=151");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a7c4ebb8&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=151&amp;cb={random}&amp;n=a7c4ebb8&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=148");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a5b5b917&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=148&amp;cb={random}&amp;n=a5b5b917&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=147");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=aa0f28d8&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=147&amp;cb={random}&amp;n=aa0f28d8&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=155");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a5d64a3d&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=155&amp;cb={random}&amp;n=a5d64a3d&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=146");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=aa073669&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=146&amp;cb={random}&amp;n=aa073669&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>

		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=159");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a4c7c071&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=159&amp;cb={random}&amp;n=a4c7c071&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=157");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a39e306e&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=157&amp;cb={random}&amp;n=a39e306e&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=145");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a352b965&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=145&amp;cb={random}&amp;n=a352b965&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=162");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=af335b94&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=162&amp;cb={random}&amp;n=af335b94&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='%c';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=163");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=ab924615&amp;cb=%n' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=163&amp;cb=%n&amp;n=ab924615&amp;ct0=%c' border='0' alt='' /></a></noscript>		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=198");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a58e1441&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=198&amp;cb={random}&amp;n=a58e1441&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>		</div>
			<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=200");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a2daca7f&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=200&amp;cb={random}&amp;n=a2daca7f&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
		</div>
			<div class="moduletable">
					﻿<div class="jNewsMod jcolor" id="jnews_module1"><div class="jNewsRT"><div class="jNewsRB"><div class="jNewsLB">
			     <script language="javascript" type="text/javascript">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</script><form action="http://www.ecuadorenvivo.com/index.php?option=com_jnews" method="post" name="modjnewsForm1"><span class="pretext">Reciba nuestros titulares por correo electrónico. </span>
<br /> 
 <div class="subscriptionLists"><input type="hidden"  value="0" name="subscribed[1]" /><input type="hidden" name="sub_list_id[1]" value="1" id="hidden_sub_lists"/><input type="hidden" name="acc_level[1]" value="0" /></div><input id="wz_11" type="text" size="10" value="Nombre" class="inputbox" name="name" onblur="if(this.value=='') this.value='Nombre';" onfocus="if(this.value=='Nombre') this.value='' ; " />
<br /> 
 <input id="wz_12" type="email" size="10" value="Correo" class="inputbox" name="email" onblur="if(this.value=='') this.value='Correo';" onfocus="if(this.value=='Correo') this.value='' ; " />
<br /> 
 <div class="subscriptionField"></div><div class="subscripitonRHTML"><input id="wz_2" type="checkbox" class="inputbox" value="1" name="receive_html" checked="checked" /> <span class="receiveHTML">¿Acepta HTML?</span>
<br /> 
 </div><div class="subscripitonTermsL"></div><div class="subscriptionButton"><input id="aca_22" type="button" value="Suscribirse" class="button" name="Suscribirse" onclick="return submitjnewsmod1('modjnewsForm1','http://www.ecuadorenvivo.com/index.php?tmpl=component&amp;option=com_jnews&amp;act=noredsubscribe');" />
<br /> 
 <input type="hidden" name="act" value="subscribe" /><input type="hidden" name="redirectlink" value="" /><input type="hidden" name="listname" value="0" /><input type="hidden" id="passwordA" name="passwordA" value="602atsI3ipeys" /><input type="hidden" name="fromSubscribe" value="1" /></div><input type="hidden" name="2c3d047f8ebe66d0ee7a7ad7d30baa61" value="1" /></form><div style="display:none; width:50px;" id="message1"></div><div style="display:none; width:50px; padding-top:5px; height:100%" id="ajax_loading1"><img alt="loader" src="http://www.ecuadorenvivo.com/components/com_jnews/images/16/ajax-loader.gif"/>Please wait...</div></div></div></div></div>		</div>
	
    </div>
            <div id="bannerFooter" align="center">
       <!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=152");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a3d9753b&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=152&amp;cb={random}&amp;n=a3d9753b&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
<!--/* OpenX Javascript Tag v2.8.10 (Rich Media - OpenX) */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ecuadorenvivo.com/openx/www/delivery/...'
  * to
  *   'https://www.ecuadorenvivo.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=309");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a00f9f1b&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=309&amp;cb={random}&amp;n=a00f9f1b&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
    </div>
    <div id="clr"></div>
  </div>
  <div id="footer">
    <div id="logoFooter"> <img src="/templates/ecuadorenvivo/images/logoFooter.gif" alt="ecuadorenvivo.com" width="185" height="28" border="0" /> </div>
    <div class="copyright">ecuadorenvivo.com &copy; 2019. Todos los derechos reservados. <br />
Quito - Ecuador. Av. Amazonas y Rep&uacute;blica, Edif. Las C&aacute;maras<br />
Tel: 02 3923015<br p>
          </span></div>
    
  </div>
</div>

<!-- Start BuaXua.vn Floating --><div id="LeftfBox" style="width:160px; height:600px; display: none; position: absolute; color: #e9eaedz-index:99999;
color:white;">		<div class="moduletable">
					

<div class="custom"  >
	<p>&nbsp;</p>
<p>&nbsp;</p>
<p><iframe name="aeb5b534" src="/openx/www/delivery/afr.php?zoneid=308&amp;cb={random}&amp;ct0={clickurl}" frameborder="0" scrolling="no" width="160" height="600" id="aeb5b534"><a href="http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=af4fbeb1&cb={random}" target="_blank"><img src="http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=308&cb={random}&n=af4fbeb1&ct0={clickurl}" alt="" border="0" /></a></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
		</div>
	</div><div id="RightfBox" style="width:160px; height:600px; display: none; position: absolute; color: #e9eaedz-index:99999;
color:#e9eaed;">		<div class="moduletable">
					

<div class="custom"  >
	<p>&nbsp;</p>
<p>&nbsp;</p>
<p><iframe name="aeb5b534" src="/openx/www/delivery/afr.php?zoneid=310&amp;cb={random}&amp;ct0={clickurl}" frameborder="0" scrolling="no" width="160" height="600" id="aeb5b534"><a href="http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=af4fbeb1&cb={random}" target="_blank"><img src="http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=310&cb={random}&n=af4fbeb1&ct0={clickurl}" alt="" border="0" /></a></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
		</div>
	</div><script type="text/javascript">var MainContentW = 1000;var LeftBoxW = 160;var LeftBoxH = 600;var RightBoxW = 160;var RightBoxH = 600;var LeftOpt = 2;var RightOpt = 2;ShowBox();</script><!-- End BuaXua.vn Floating -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4550336-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
